
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="es" lang="es">
<head>
<title>Superan, por fin, los límites del streaming</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="es" content="Redacción T21" />
<meta name="keywords" content="aprendizaje automático, Netflix, streaming, video online, Youtube" />
<meta name="description" content="Investigadores suizos han descubierto la manera de reducir en un 20% el consumo de energía necesario para el streaming, y de mejorar un 37% la experiencia de usuario. Toda una revolución, ya que e..." />
<meta http-equiv="content-language" content="es" />
 
<meta name="geo.position" content="40.4193989;-3.6979048" />
<meta property="og:url" content="http://www.tendencias21.net/Superan-por-fin-los-limites-del-streaming_a44215.html" />
<meta property="og:image" content="http://www.tendencias21.net/photo/art/grande/17725062-22132335.jpg?v=1508349377" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Superan, por fin, los límites del streaming" />
<meta property="og:description" content="Investigadores suizos han descubierto la manera de reducir en un 20% el consumo de energía necesario para el streaming, y de mejorar un 37% la experiencia de usuario. Toda una revolución, ya que el video representa el 80% del tráfico de Internet. La idea es válida para los videojuegos, la image..." />
<meta property="og:site_name" content="Tendencias 21. Ciencia, tecnología, sociedad y cultura" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tendencias21.net/photo/art/grande/17725062-22132335.jpg?v=1508349377" />
<meta property="twitter:title" content="Superan, por fin, los límites del streaming" />
<meta property="twitter:description" content="Investigadores suizos han descubierto la manera de reducir en un 20% el consumo de energía necesario para el streaming, y de mejorar un 37% la experiencia de usuario. Toda una revolución, ya que e..." />
<link rel="stylesheet" href="/var/style/style_22.css?v=1506494540" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1122.css?v=1437489448" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1505392090" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1122_responsive.css?v=1437489448" type="text/css" />
<link rel="stylesheet" href="/var/style/style.878418.css?v=1395224202" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2176615.css?v=1356052464" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15013.css?v=1488102286" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2560810.css?v=1488111396" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz|Source+Sans+Pro|Oswald" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1430837791" type="text/css" />
<link rel="canonical" href="http://www.tendencias21.net/Superan-por-fin-los-limites-del-streaming_a44215.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://tendencias21.feedsportal.com/rss " />
<link rel="icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="CdsusFBmQ5jfcSGECxQME1baMevbrNUci5gBr0rK65w" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2169dd4651914fa1">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8194A2F52F7C742DFB274FD0730A69AA" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:es_ES</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17725062'];
var deploye2560980 = true;

function sfHover_2560980(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2560980(obj); 
				} else if (func == 'click') {
					sfHoverHide_2560980(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2560980(obj); }
		}
	);
}
function sfHoverShow_2560980(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_2560980(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "Este website utiliza cookies para mejorar su navegación.",
    "dismiss": "OK",
    "link": "Saber más",
    "href": "http://www.tendencias21.net/Politica-de-cookies-de-Tendencias21_a44000.html"
  }
})});
</script>

<style type="text/css">
.mod_878418 img, .mod_878418 embed, .mod_878418 table {
	 max-width: 609px;
}

.mod_878418 .para_22132335 .photo {
	 position: relative;
}

.mod_878418 .legende_22132335 {
	 width: 214px;
}

.mod_878418 .para_22132336 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17500796-1', 'tendencias21.net');
  ga('send', 'pageview');

</script>

































 
</head>

<body class="mep22">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- espace 5554400 -->
<div id="mod_5554400" class="mod_5554400 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5554400" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560852 -->
<div id="ecart_before_2560852" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560852" class="mod_2560852 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560852" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587246" class="mod_5587246 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 5587247 -->
<div id="ecart_before_5587247" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587247" class="mod_5587247 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- share 5587249 -->
<div id="ecart_before_5587249" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587249" class="mod_5587249 wm-module fullbackground  module-share">
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FRByPPJ&amp;counturl=http%3A%2F%2Fwww.tendencias21.net&amp;text=%40Tendencias21&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tendencias21.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_5587249'></div>
<script type="text/javascript">gapi.plusone.render('plusone_5587249', {'size': 'medium', 'href': 'http://www.tendencias21.net'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="http://www.tendencias21.net" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 6885222 -->
<div id="ecart_before_6885222" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Tendencias21" class="twitter-follow-button" data-show-count="false" data-lang="es" data-dnt="true">Seguir a @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</td>
</tr>
</table>
<div id="ecart_after_5587246" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560847 -->
<div id="ecart_before_2560847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560847" class="mod_2560847 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560847" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9489203" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9489203" class="mod_9489203 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 9489204 -->
<div id="ecart_before_9489204" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9489204" class="mod_9489204 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tendencias21.net/"><img src="/photo/titre_9489204.jpg?v=1434710567" alt="Tendencias 21" title="Tendencias 21" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 9489205 -->
<div id="ecart_before_9489205" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="http://www.informaticaesmas.com/" target="_blank"><img src="http://www.tendencias21.net/docs/logo-informatica-es-mas-cabecera.jpg" alt="Coddii" border="0" /></a>
</td>
</tr>
</table>
<div id="ecart_after_9489203" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547707 -->
<div id="ecart_before_5547707" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547707" class="mod_5547707 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547707" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 2560980 -->
<div id="ecart_before_2560980" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560980" class="mod_2560980 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2560980">
			 <li data-link="rien," class=" titre first element void" id="menuliste_2560980_1"><a href="#" >  </a></li>
			 <li data-link="rubrique,1744" class=" titre" id="menuliste_2560980_2"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" >CIENCIA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CIENCIA</a></li>
					 <li data-link="rubrique,1744" class=" stitre" ><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Científicas</a></li>
					 <li data-link="rubrique,444796" class=" stitre" ><a href="/Astronomia_r54.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Astronomía</a></li>
					 <li data-link="rubrique,1745" class=" stitre" ><a href="/El-tiempo-en-cuestion_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Espacio-tiempo</a></li>
					 <li data-link="rubrique,365105" class=" stitre" ><a href="/TENDENCIAS-DEL-AGUA_r46.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Agua</a></li>
					 <li data-link="rubrique,393369" class=" stitre" ><a href="/SALUD_r51.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Salud</a></li>
					 <li data-link="rubrique,1909293" class=" stitre slast" ><a href="/Emergencia-climatica_r92.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Emergencia climática</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1746" class=" titre" id="menuliste_2560980_3"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" >TECNOLOGÍA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TECNOLOGÍA</a></li>
					 <li data-link="rubrique,1746" class=" stitre" ><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Tecnológicas</a></li>
					 <li data-link="rubrique,50216" class=" stitre" ><a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Ingeniería</a></li>
					 <li data-link="rubrique,700312" class=" stitre" ><a href="/TRANSFERENCIA-TECNOLOGICA_r71.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Transferencia tecnológica</a></li>
					 <li data-link="rubrique,72560" class=" stitre" ><a href="/TENDENCIAS-INFORMATICAS_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Informática</a></li>
					 <li data-link="rubrique,63364" class=" stitre slast" ><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Telecomunicación</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1748" class=" titre" id="menuliste_2560980_4"><a href="/TENDENCIAS-SOCIALES_r6.html" >SOCIEDAD</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SOCIEDAD</a></li>
					 <li data-link="rubrique,1748" class=" stitre" ><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Sociales</a></li>
					 <li data-link="rubrique,743318" class=" stitre" ><a href="/COLABORATIVA_r76.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Colaborativa</a></li>
					 <li data-link="rubrique,359913" class=" stitre" ><a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Educación</a></li>
					 <li data-link="rubrique,359708" class=" stitre" ><a href="/FORMACION_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Formación</a></li>
					 <li data-link="rubrique,351044" class=" stitre" ><a href="/TENDENCIAS-LITERARIAS_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Literatura</a></li>
					 <li data-link="rubrique,43518" class=" stitre" ><a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Religiones</a></li>
					 <li data-link="rubrique,2267500" class=" stitre slast" ><a href="/CONSCIENCIA-Y-DESARROLLO_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Consciencia y Desarrollo</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1743" class=" titre" id="menuliste_2560980_5"><a href="/MEGATENDENCIAS_r1.html" >MEGATENDENCIAS</a></li>
			 <li data-link="rubrique,1753" class=" titre" id="menuliste_2560980_6"><a href="/ENTREVISTAS-21_r11.html" >ENTREVISTAS21</a></li>
			 <li data-link="rubrique,795619" class=" titre" id="menuliste_2560980_7"><a href="/CARTA-DEL-EDITOR_r85.html" >OPINIÓN</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIÓN</a></li>
					 <li data-link="rubrique,795619" class=" stitre slast" ><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta del Editor</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,140532" class=" titre" id="menuliste_2560980_8"><a href="/BLOGS_r25.html" >BLOGS</a></li>
			 <li data-link="externe,http://www.tendencias21.net/libros/" class=" titre" id="menuliste_2560980_9"><a href="http://www.tendencias21.net/libros/"  target="_blank">LIBROS</a></li>
			 <li data-link="rubrique,648889" class=" titre" id="menuliste_2560980_10"><a href="/TENDENCIAS21TV_r64.html" >T21 TELEVISION</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS21TV_r64.html" ><span class="fake-margin" style="display:none">&nbsp;</span>T21 TELEVISION</a></li>
					 <li data-link="rubrique,756606" class=" stitre" ><a href="/Vision-geopolitica_r77.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Visión Geopolítica</a></li>
					 <li data-link="rubrique,675308" class=" stitre" ><a href="/Entrevistas21TV_r66.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Entrevistas21TV</a></li>
					 <li data-link="rubrique,682073" class=" stitre" ><a href="/Coloquios21TV_r69.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Coloquios21TV</a></li>
					 <li data-link="rubrique,675309" class=" stitre" ><a href="/Cine-Vs-Ciencia-con-Javier-Gorostiza_r67.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Cine Vs. Ciencia</a></li>
					 <li data-link="rubrique,675079" class=" stitre" ><a href="/Flash-T21TV_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Flash T21TV</a></li>
					 <li data-link="rubrique,675905" class=" stitre" ><a href="/Demotecno_r68.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Demotecno</a></li>
					 <li data-link="rubrique,700440" class=" stitre" ><a href="/Ninos-y-ciencia_r72.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Niños y ciencia</a></li>
					 <li data-link="rubrique,742731" class=" stitre slast" ><a href="/Protagonistas_r75.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Protagonistas</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,764819" class=" titre last" id="menuliste_2560980_11"><a href="/RADIO-T21_r78.html" >T21 RADIO</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2560980('menuliste_2560980')</script>
	 <div class="pied">
		 <img width="100%" height="100%" src="http://www.tendencias21.net/photo/pied-2560980.png?v=1354883475" alt="" />
	 </div>
</div>
<div id="ecart_after_2560980" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547716 -->
<div id="ecart_before_5547716" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547716" class="mod_5547716 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547716" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5587260" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587260" class="mod_5587260 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 5587266 -->
<div id="ecart_before_5587266" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587266" class="mod_5587266 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>REVISTA  ELECTRÓNICA  DE  CIENCIA,  TECNOLOGÍA,  SOCIEDAD  Y  CULTURA. ISSN 2174-6850. Divulgando conocimiento desde 1988.</span>
	 </div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 5587269 -->
<div id="ecart_before_5587269" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587269" class="mod_5587269 wm-module fullbackground  recherche type-1">
	 <form id="form_5587269" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:179px" id="keyword_safe_5587269" name="keyword_safe_5587269" value="Búsqueda" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5587269').style.display='inline'; document.getElementById('keyword_5587269').focus()" /><input type="text" style="display:none;width:179px" id="keyword_5587269" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5587269').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5587269-1.png?v=1356025404" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5587260" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560842 -->
<div id="ecart_before_2560842" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560842" class="mod_2560842 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560842" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560850 -->
<div id="ecart_before_2560850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560850" class="mod_2560850 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.tendencias21.net/">Inicio</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/TENDENCIAS-INFORMATICAS_r22.html">TENDENCIAS INFORMÁTICAS</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_878418" class="mod_878418 wm-module fullbackground  page2_article article-44215">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Superan, por fin, los límites del streaming
			 </h1>
		 </div>
		 <h2 class="soustitre">Es posible reducir un 20% el consumo de energía y mejorar un 37% la experiencia de usuario</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Investigadores suizos han descubierto la manera de reducir en un 20% el consumo de energía necesario para el streaming, y de mejorar un 37% la experiencia de usuario. Toda una revolución, ya que el video representa el 80% del tráfico de Internet.  La idea es válida para los videojuegos, la imagen médica y el espacio estelar. 
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FCefEhx&amp;counturl=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;text=Superan%2C%20por%20fin%2C%20los%20l%C3%ADmites%20del%20streaming&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_878418_17725062'></div>
<script type="text/javascript">gapi.plusone.render('plusone_878418_17725062', {'size': 'medium', 'href': 'http://www.tendencias21.net/Superan-por-fin-los-limites-del-streaming_a44215.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tendencias21.net/Superan-por-fin-los-limites-del-streaming_a44215.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;media=http%3A%2F%2Fwww.tendencias21.net%2Fphoto%2Fart%2Flarge%2F17725062-22132335.jpg%3Fv%3D1508349380&amp;description=Superan%2C+por+fin%2C+los+l%C3%ADmites+del+streaming" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22132335 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.tendencias21.net/photo/art/grande/17725062-22132335.jpg?v=1508349377&amp;ibox" title="Los investigadores suizos que desafían los límites del streaming. © EPFL / Alain Herzog"><img class="responsive" style="display:none" src="http://www.tendencias21.net/photo/art/grande/17725062-22132335.jpg?v=1508349377" alt="Los investigadores suizos que desafían los límites del streaming. © EPFL / Alain Herzog" title="Los investigadores suizos que desafían los límites del streaming. © EPFL / Alain Herzog" />
<img class="not-responsive" src="http://www.tendencias21.net/photo/art/default/17725062-22132335.jpg?v=1508349385" alt="Los investigadores suizos que desafían los límites del streaming. © EPFL / Alain Herzog" title="Los investigadores suizos que desafían los límites del streaming. © EPFL / Alain Herzog"  /></a>
				 <div class="legende legende_22132335">
					 Los investigadores suizos que desafían los límites del streaming. © EPFL / Alain Herzog
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Debido al creciente número de usuarios, de videos disponibles en Internet y al inmenso volumen de dispositivos conectados a la red, el modelo actual de <em>streaming</em> (difusión de vídeos <em>on line</em>) no es viable. <br />   <br />  En efecto, todos estos vídeos deben ser almacenados, en diversos formatos, para que puedan ser visionados por cualquier usuario en condiciones mínimamente aceptables. Los espacios de almacenamiento en los servidores, ya inmensos, aumentan cada día, así como el consumo de energía asociado a estas instalaciones. <br />   <br />  Ahora, un grupo de investigadores de la Escuela Politécnica Federal de Lausana, en Suiza, ha ideado un sistema que consigue reducir estas necesidades de espacio y energía sin alterar la calidad de visionado de los videos, según se informa en un <a class="liens" href="https://actu.epfl.ch/news/epfl-researchers-defy-the-limits-of-streaming-2/" rel="nofollow" target="_blank">comunicado</a>. <br />   <br />  En internet, un mismo vídeo es visionado miles o millones &nbsp;de veces, si bien en contextos diferentes que dependen del dispositivo utilizado, de la conexión a Internet del usuario y del entorno informático en que se produce. <br />   <br />  Sin embargo, el servicio personalizado no existe, ya que nadie puede recibir las imágenes de un vídeo en un formato y calidad que se corresponda exactamente con su situación. Según una de las investigadoras, Marina Zapater Sancho, lo que realmente ocurre es que las plataformas de streaming, como YouTube o Netflix, utilizan sólo dos sistemas para facilitar el visionado de sus vídeos. Y los dos sistemas son ineficaces, añade. <br />   <br />  Un sistema consiste en almacenar una única copia del vídeo en la mayor calidad posible. El segundo sistema consiste en almacenar una decena de copias de un mismo vídeo en diferentes formatos. Estos son los sistemas actuales que permiten el <em>streaming</em>. <br />   <br />  <strong>Dos sistemas</strong> <br />   <br />  En el primer caso, el visionado implica lentitud y cortes para el usuario. En el segundo caso, los espacios de almacenamiento necesarios para almacenar tantos vídeos demandan un consumo de energía que crece con el aumento del número de vídeos disponibles. <br />   <br />  En su estudio, los investigadores demuestran no sólo que es posible una mejor ubicación de los recursos, sino también un ahorro de energía de casi el 20%. Además, garantizan una mejora de la experiencia del usuario del 37%. El impacto de esta economía en consumo y en memoria de almacenamiento es inmensa, ya que el <em>streaming video</em> representa el 80% del tráfico global de Internet, y no deja de crecer. <br />   <br />  Para llegar a esta resultado, los investigadores se apoyan en el aprendizaje automático o <em>machine learning</em>, que se basa en la capacidad de los ordenadores de aprender a través de la experiencia. <br />   <br />  Expusieron a los ordenadores a numerosos escenarios, por ejemplo 1.000 usuarios pinchando en un mismo vídeo con aparatos diferentes. A través del aprendizaje automático, los ordenadores recordaron las situaciones positivas, y las reprodujeron sucesivamente. <br />   <br />  Gracias a este entrenamiento, la aplicación que codifica los videos para que puedan ser visionados aprende a usar mejor los recursos para conseguir una combinación de objetivos: la compresión, la calidad, el rendimiento y el consumo.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_22132336 resize" style="">
<div class="hide_module_inside left" style="clear:both;margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 2176615 -->
<div id="ecart_before_2176615" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2176615" class="mod_2176615 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Artículos relacionados</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Nuevo-metodo-para-predecir-la-estabilidad-de-los-exoplanetas_a43491.html">Nuevo método para predecir la estabilidad de los exoplanetas</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Estudian-como-utilizar-el-aprendizaje-de-maquinas-en-la-fisica-de-particulas_a41678.html">Estudian cómo utilizar el aprendizaje de máquinas en la física de partículas</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Ano-2022-llegan-la-bioinformatica-la-Memoria-Universal-y-la-computacion-cuantica_a36906.html">Año 2022: llegan la bioinformática, la Memoria Universal y la computación cuántica</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Las-nuevas-tecnologias-impulsaran-el-turismo-global-en-2014_a28625.html">Las nuevas tecnologías impulsarán el turismo global en 2014</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Las-redes-sociales-manejan-informacion-de-personas-que-no-las-usan_a11423.html">Las redes sociales manejan información de personas que no las usan </a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Visionado en tiempo real</strong> <br />   <br />  Este logro es sólo el primer paso. &nbsp;Los investigadores se proponen conseguir el visionado de un vídeo en tiempo real, una situación que permitirá almacenar una única copia de cada vídeo y al mismo tiempo ofrecer al usuario su adaptación en tiempo real al formato, la compresión, la calidad y la situación de cada ordenador. <br />   <br />  Para conseguirlo, haría falta un ordenador de una potencia que todavía no existe, reconoce Marina Zapater. Pero esta optimización en rendimiento y consumo de energía tendría efectos poderosos no sólo en la industria de la diversión (videojuegos), sino también para la resonancia magnética (IRM), añade. <br />   <br />  Con la finalidad de diagnosticar eficazmente al mayor número posible de pacientes, las máquinas IRM deben funcionar 24 horas sobre 24, proporcionar imágenes de buena calidad que deben ser almacenadas al menos durante el tiempo de vida del paciente en un CD que cada usuario se lleva a su casa. <br />   <br />  El sistema desarrollado por este equipo permitiría almacenar todos estos datos en Internet con la finalidad de que puedan ser consultados, compartidos y manipulados por el cuerpo médico en tiempo real. <br />   <br />  Otra aplicación posible del sistema es el espacial, ya que estos investigadores trabajan en el &nbsp;proyecto “Square Kilometer Array (SKA)”, que pretende radiotelegrafiar el espacio exterior. El objetivo de este proyecto es obtener inmensos clichés del cielo de una calidad que permita descubrir cosas minúsculas, así como almacenarlos y visionarlos en tiempo real. <br />   <br />  Desde el punto de vista informático, el visionado en tiempo real es muy complicado, reconoce Marina Zapater.&nbsp; “Por eso estamos estudiando la mejor arquitectura posible para los servidores, aún sabiendo que hablamos de servidores que seguramente todavía no existen.”
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="snsbookmarks_878418_17725062">
			 <img src="/_images/social/add_on.png" alt="Añadir a favoritos" title="Añadir a favoritos" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_878418_17725062%27%2C+%27%2Fmymodule%2F878418%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D17725062%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Añadir a favoritos</a>
		 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Redacción T21</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jueves, 19 de Octubre 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Artículo leído 544 veces</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Superan%2C+por+fin%2C+los+l%C3%ADmites+del+streaming+http%3A%2F%2Fxfru.it%2FCefEhx"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;title=Superan%2C+por+fin%2C+los+l%C3%ADmites+del+streaming&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;title=Superan%2C+por+fin%2C+los+l%C3%ADmites+del+streaming"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;title=Superan%2C+por+fin%2C+los+l%C3%ADmites+del+streaming"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html&amp;t=Superan%2C+por+fin%2C+los+l%C3%ADmites+del+streaming"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.tendencias21.net%2FSuperan-por-fin-los-limites-del-streaming_a44215.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
			 </div>
<br />		 <div class="suite" >
			 <span class="img_rating" id="star17725062"></span> <span id="hint17725062">Nota</span>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.tendencias21.net/"><img src="/_images/icones/bt_home_9.png?v=1335355889" class="image middle" alt="Inicio" title="Inicio"  />&nbsp;Inicio</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/17725062/"><img src="/_images/icones/bt_mail_9.png?v=1335355890" class="image middle" alt="Enviar a un amigo" title="Enviar a un amigo"  />&nbsp;Enviar a un amigo</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Superan-por-fin-los-limites-del-streaming_a44215.html?print=1"><img src="/_images/icones/bt_print_9.png?v=1335355889" class="image middle" alt="Versión para imprimir" title="Versión para imprimir"  />&nbsp;Versión para imprimir</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2560810" class="param_commentaire mod_2560810 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nuevo comentario:</div>
				 <form id="form_comment" action="/Superan-por-fin-los-limites-del-streaming_a44215.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="17725062" />
						 <input type="hidden" name="id_article_reel" value="17725062" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D17725062%2FSuperan-por-fin-los-limites-del-streaming_a44215.html')">
								 <img src="/_images/social/sns_connect_es.png" alt="" />
							 </a>
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.tendencias21.net/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Superan-por-fin-los-limites-del-streaming_a44215.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nombre * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (no aparecerá en su comentario) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Sitio web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comentario * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Recibir aviso de nuevos comentarios por e-mail</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Sugerir" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Los comentarios tienen la finalidad de difundir las opiniones que le merecen a nuestros lectores los contenidos que publicamos. Sin embargo, no está permitido verter comentarios contrarios a las leyes españolas o internacionales, así como tampoco insultos y descalificaciones de otras opiniones. Tendencias21 se reserva el derecho a eliminar los comentarios que considere no se ajustan al tema de cada artículo o que no respeten las normas de uso. Los comentarios a los artículos publicados son responsabilidad exclusiva de sus autores. Tendencias21 no asume ninguna responsabilidad sobre ellos. Los comentarios no se publican inmediatamente, sino que son editados por nuestra Redacción. Tendencias21 podrá hacer uso de los comentarios vertidos por sus lectores para ampliar debates en otros foros de discusión y otras publicaciones.
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Otros artículos de esta misma sección</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tendencias21.net/mymodule/878418/', '', 'start=-2&amp;numero=44215&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tendencias21.net/mymodule/878418/', '', 'start=2&amp;numero=44215&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tendencias21.net/photo/art/iphone/17698830-22117478.jpg?v=1508260760) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tendencias21.net/Consiguen-por-primera-vez-leer-informacion-almacenada-en-polimeros_a44213.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tendencias21.net/photo/art/large_x2/17698830-22117478.jpg?v=1508260759) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tendencias21.net/Consiguen-por-primera-vez-leer-informacion-almacenada-en-polimeros_a44213.html'"></div>
			 <h3 class="access">
			 <span class="date">Miércoles, 18 de Octubre 2017 - 09:00</span>			 <a class="access" href="/Consiguen-por-primera-vez-leer-informacion-almacenada-en-polimeros_a44213.html">			 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow44.gif?v=1146063870" alt=""  /> 
Consiguen por primera vez leer información almacenada en polímeros</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tendencias21.net/photo/art/iphone/17316386-21834085.jpg?v=1506407963) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tendencias21.net/Un-gran-evento-celebrara-en-noviembre-los-40-anos-de-Ingenieria-Informatica-en-Espana_a44173.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tendencias21.net/photo/art/large_x2/17316386-21834085.jpg?v=1506407963) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tendencias21.net/Un-gran-evento-celebrara-en-noviembre-los-40-anos-de-Ingenieria-Informatica-en-Espana_a44173.html'"></div>
			 <h3 class="access">
			 <span class="date">Martes, 26 de Septiembre 2017 - 13:00</span>			 <a class="access" href="/Un-gran-evento-celebrara-en-noviembre-los-40-anos-de-Ingenieria-Informatica-en-Espana_a44173.html">			 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow44.gif?v=1146063870" alt=""  /> 
Un gran evento celebrará en noviembre los 40 años de Ingeniería Informática en España</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_878418" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 20536727 -->
<div id="mod_20536727" class="mod_20536727 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://40aniversario.coddii.org/es" target="_blank"> <img src="/photo/mod-20536727.png?v=1506494453" class="image" alt="https://40aniversario.coddii.org/es"  /></a>
	 </div>
</div>
<div id="ecart_after_20536727" class="ecart_col2"><hr /></div>

<!-- html 2977085 -->
<div id="ecart_before_2977085" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <iframe width="300" height="260" src="https://www.youtube.com/embed/CuqgF3seFNc" frameborder="0" allowfullscreen></iframe>









<div id="ecart_after_2977085" class="ecart_col2"><hr /></div>

<!-- lien_perso 9481999 -->
<div id="mod_9481999" class="mod_9481999 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://coddii.org" target="_blank"> <img src="/photo/mod-9481999.png?v=1434711204" class="image" alt="http://coddii.org"  /></a>
	 </div>
</div>
<div id="ecart_after_9481999" class="ecart_col2"><hr /></div>

<!-- xml 4900331 -->
<div id="mod_4900331" class="mod_4900331 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Noticias de CODDII</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://coddii.org/el-mundo-destaca-la-importancia-de-los-estudios-de-ingenieria-informatica-al-cumplir-sus-40-anos"  target="_blank">
					 El Mundo destaca la importancia de los estudios de Ingeniería Informática al cumplir sus 40 años
				 </a>
			 </h3>
<div class="date">
18/10/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://coddii.org/un-trabajo-de-ingenieria-de-software-de-la-universidad-de-sevilla-entre-los-mas-influyentes-del-mundo"  target="_blank">
					 Un trabajo de Ingeniería de Software de la Universidad de Sevilla, entre los más influyentes del mundo
				 </a>
			 </h3>
<div class="date">
17/10/2017</div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://coddii.org/la-presencia-femenina-en-informatica-lleva-30-anos-de-caida"  target="_blank">
					 La presencia femenina en Informática lleva 30 años de caída
				 </a>
			 </h3>
<div class="date">
16/10/2017</div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_4900331" class="ecart_col2"><hr /></div>

<!-- html 5966448 -->
<div id="ecart_before_5966448" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script language="javascript" type="text/javascript">
var agm_site="adconion.tendencias21.es";
var agm_sz="300x250,300x600";
var agm_zona="resto";
var agm_resolw=window.screen.availWidth;
var agm_resolh=window.screen.availHeight;
agm_timestamp = window.agm_timestamp || Math.floor(Math.random()*1E16);
if(typeof(agm_interstitial)=="undefined"){var agm_interstitial="dcopt=ist;"}else{var agm_interstitial=""}
if(typeof(agm_tilecat)=="undefined"){var agm_tilecat=1}else{agm_tilecat++}				 
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://ad.doubleclick.net/N5555/adj/'+agm_site+'/'+agm_zona+agm_sz+';resw='+agm_resolw+';resh='+agm_resolh+';'+agm_interstitial+'tile='+agm_tilecat+';sz='+agm_sz+';ord='+agm_timestamp+'?"><\/scr'+'ipt>');
</script>

<div id="ecart_after_5966448" class="ecart_col2"><hr /></div>

<!-- espace 878427 -->
<div id="ecart_before_878427" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_878427" class="mod_878427 wm-module fullbackground "><hr /></div>
<div id="ecart_after_878427" class="ecart_col2"><hr /></div>

<!-- html 6445970 -->
<div id="ecart_before_6445970" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Campaña 2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="7515130243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_6445970" class="ecart_col2"><hr /></div>

<!-- news 15153415 -->
<div id="mod_15153415" class="mod_15153415 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Destacados en Informática</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tendencias21.net/photo/art/news/17725062-22132335.jpg?v=1508396417) no-repeat top center;height:128px;">
		 <div class="responsive" style="background:url(http://www.tendencias21.net/photo/art/grande/17725062-22132335.jpg?v=1508349377) no-repeat center center;height:128px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Superan-por-fin-los-limites-del-streaming_a44215.html">Superan, por fin, los límites del streaming</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.tendencias21.net/photo/art/news/17698830-22117478.jpg?v=1508310038) no-repeat top center;height:128px;">
		 <div class="responsive" style="background:url(http://www.tendencias21.net/photo/art/grande/17698830-22117478.jpg?v=1508260758) no-repeat center center;height:128px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Consiguen-por-primera-vez-leer-informacion-almacenada-en-polimeros_a44213.html">Consiguen por primera vez leer información almacenada en polímeros</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 5550192 -->
<div id="mod_5550192" class="mod_5550192 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550192" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5573904 -->
<div id="mod_5573904" class="mod_5573904 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5573904" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550333 -->
<div id="ecart_before_5550333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550333" class="mod_5550333 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550333" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_2560930" class="mod_2560930 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- rubriques 5550457 -->
<div id="ecart_before_5550457" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550457" class="mod_5550457 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Canales temáticos </span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/MEGATENDENCIAS_r1.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MEGATENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIA-ON-LINE_r37.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CIENCIA ON LINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-CIENTIFICAS_r2.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS CIENTÍFICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-TECNOLOGICAS_r4.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS TECNOLÓGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-SOCIALES_r6.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS SOCIALES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA INGENIERÍA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-ESTRATEGICAS_r13.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS ESTRATÉGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LAS RELIGIONES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HABILIDADES-DIRECTIVAS_r24.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 HABILIDADES DIRECTIVAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS  DE LA TELECOMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-INFORMATICAS_r22.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS INFORMÁTICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-EUROPA_r20.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE EUROPA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LA-RAZON-SENSIBLE_r7.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LA RAZÓN SENSIBLE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-ARTE_r17.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL ARTE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-TURISMO_r23.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL TURISMO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ENTREVISTAS-21_r11.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 ENTREVISTAS 21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/BLOGS_r25.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 BLOGS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIEDAD-DE-LA-INFORMACION_r29.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIEDAD DE LA INFORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FERROVIARIAS_r33.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FERROVIARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/NAVEGACION-AEREA_r36.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 NAVEGACIÓN AEREA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-LITERARIAS_r42.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS LITERARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FORMACION_r43.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-MUSICA_r44.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA MÚSICA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA EDUCACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-AGUA_r46.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL AGUA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MICROTENDENCIAS_r47.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MICROTENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RSC_r50.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RSC
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SALUD_r51.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SALUD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-CINE_r53.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL CINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIOS-T21_r55.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIOS T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-COMUNICACION_r56.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA COMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOSTENIBILIDAD_r61.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOSTENIBILIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS21TV_r64.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS21TV
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/INTELIGENCIA-Y-SEGURIDAD_r73.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 INTELIGENCIA Y SEGURIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/COLABORATIVA_r76.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 COLABORATIVA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RADIO-T21_r78.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RADIO T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CARTA-DEL-EDITOR_r85.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CARTA DEL EDITOR
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIAABSURDA_r86.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 #CIENCIAABSURDA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LANZADERA_r90.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LANZADERA 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/EDUCACION-Y-EMPLEO_r91.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 EDUCACIÓN Y EMPLEO
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/CONSCIENCIA-Y-DESARROLLO_r93.html">
				 <img class="image middle nomargin" src="http://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CONSCIENCIA Y DESARROLLO
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- html 5550518 -->
<div id="ecart_before_5550518" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <img src="http://www.tendencias21.net/docs/donar.gif" alt="" border="0" /<br/>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4498506">
<input type="image" src="http://www.tendencias21.net/docs/paypal.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
</form>

</td>
</tr>
</table>
<div id="ecart_after_2560930" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550371 -->
<div id="ecart_before_5550371" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550371" class="mod_5550371 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550371" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_5551764" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5551764" class="mod_5551764 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- ours 5551880 -->
<div id="ecart_before_5551880" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551880" class="mod_5551880 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 © Tendencias 21 (Madrid). ISSN 2174-6850. GLOBAL MEDIA DIGITAL S.L.
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- menu_static 5551769 -->
<div id="ecart_before_5551769" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551769" class="mod_5551769 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tendencias21.net/EDITORIAL_r9.html" data-link="externe,http://www.tendencias21.net/EDITORIAL_r9.html" target="_blank">
				 Quienes somos
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/LEGAL_r89.html" data-link="externe,http://www.tendencias21.net/LEGAL_r89.html" target="_blank">
				 Aviso Legal
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/forms/Contacto_f7.html" data-link="formulaire,23281" >
				 Contacto
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Mapa del sitio
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscripción al sitio
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/feeds/" data-link="externe,http://www.tendencias21.net/feeds/" target="_blank">
				 RSS 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Red social
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5551764" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5551763 -->
<div id="ecart_before_5551763" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551763" class="mod_5551763 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5551763" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550409 -->
<div id="ecart_before_5550409" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550409" class="mod_5550409 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-10-18'] = '18/10/2017';
list_dates['2017-10-19'] = '19/10/2017';
list_dates['2017-10-20'] = '20/10/2017';
list_dates['2017-10-21'] = '21/10/2017';
list_dates['2017-10-22'] = '22/10/2017';
$('.mod_5587247 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_5587269').hide(); $('#keyword_5587269').val(decodeURIComponent(search).replace('+', ' ')).show();}

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));
$('#star17725062').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Su nota: ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=17725062&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/2560810/', 'ajax=true&show=fields&type=&id_objet=17725062');
make_print_object("17725062", "ATEBYlVm", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("17725062", "BjYGZVVm", "form_comment", 1);</script>
</body>

</html>
