
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="es" lang="es">
<head>
<title>El cambio de decenio anuncia años turbulentos </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="es" content="Eduardo Martínez de la Fe" />
<meta name="keywords" content="2019, 2020, cambio climático, CO2 supercrítico, COP, COP25, decrecimiento, extinción masiva, George Soros, Me Too, nueva guerra fría, Ocupa Wall Street, Pedro Baños" />
<meta name="description" content="Los años 2010 han consolidado la crisis de nuestra civilización y esbozado peores escenarios para eldecenio que ahora comienza, al amparo del imparable calentamiento global y de la dinámica de la..." />

<meta name="geo.position" content="40.4193989;-3.6979048" />
<meta property="og:url" content="https://www.tendencias21.net/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html" />
<meta property="og:image" content="https://www.tendencias21.net/photo/art/grande/41259605-34765949.jpg?v=1577730995" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El cambio de decenio anuncia años turbulentos " />
<meta property="og:description" content="Los años 2010 han consolidado la crisis de nuestra civilización y esbozado peores escenarios para eldecenio que ahora comienza, al amparo del imparable calentamiento global y de la dinámica de las potencias para repartirse un mundo que desaparece. Científicos y jóvenes lideran las alternativas: l..." />
<meta property="og:site_name" content="Tendencias 21. Ciencia, tecnología, sociedad y cultura" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tendencias21.net/photo/art/grande/41259605-34765949.jpg?v=1577730995" />
<meta property="twitter:title" content="El cambio de decenio anuncia años turbulentos " />
<meta property="twitter:description" content="Los años 2010 han consolidado la crisis de nuestra civilización y esbozado peores escenarios para eldecenio que ahora comienza, al amparo del imparable calentamiento global y de la dinámica de la..." />
<link rel="stylesheet" href="/var/style/style_72.css?v=1577783375" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1172.css?v=1488100816" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1172_responsive.css?v=1488100816" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16900334.css?v=1577783375" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15013.css?v=1571255679" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2560810.css?v=1571255690" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz|Source+Sans+Pro|Oswald" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1430837791" type="text/css" />
<link rel="canonical" href="https://www.tendencias21.net/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html" />
<link rel="amphtml" href="https://www.tendencias21.net/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://tendencias21.feedsportal.com/rss " />
<link rel="icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="CdsusFBmQ5jfcSGECxQME1baMevbrNUci5gBr0rK65w" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2169dd4651914fa1">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="48BCB94460BB93A1BF00CA9DBA8A197F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:es_ES</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '41259605'];
var deploye2560980 = true;

function sfHover_2560980(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2560980(obj); 
				} else if (func == 'click') {
					sfHoverHide_2560980(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2560980(obj); }
		}
	);
}
function sfHoverShow_2560980(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_2560980(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "Este website utiliza cookies para mejorar su navegación.",
    "dismiss": "OK",
    "link": "Saber más",
    "href": "http://www.tendencias21.net/Politica-de-cookies-de-Tendencias21_a44000.html"
  }
})});
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<style type="text/css">
#main_table_inner { width:100%;}

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_16900334 img, .mod_16900334 embed, .mod_16900334 table {
	 max-width: 920px;
}

.mod_16900334 .mod_16900334_pub {
	 min-width: 924px;
}

.mod_16900334 .mod_16900334_pub .cel1 {
	 padding: 0;
}

.mod_16900334 .photo.left .mod_16900334_pub, .mod_16900334 .photo.right .mod_16900334_pub {
	 min-width: 462px; margin: 15px 10px;
}

.mod_16900334 .photo.left .mod_16900334_pub {
	 margin-left: 0;
}

.mod_16900334 .photo.right .mod_16900334_pub {
	 margin-right: 0;
}

.mod_16900334 .para_34765949 .photo {
	 position: relative;
}

.mod_16900334 .para_34765950 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111265595-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111265595-1');
</script>
































 
</head>

<body class="mep72">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16900368 -->
<div id="mod_16900368" class="mod_16900368 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Tendencias 21. Ciencia, tecnología, sociedad y cultura</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.tendencias21.net/" > <span>
 Inicio
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1744"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" > <span>
 CIENCIA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1746"><a href="/TECNOLOGICAS_r4.html" > <span>
 TECNO
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,700312"><a href="/TRANSFERENCIA-TECNOLOGICA_r71.html" > <span>
 Transferencia tecnológica
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,1748"><a href="/TENDENCIAS-SOCIALES_r6.html" > <span>
 SOCIEDAD
 </span>
</a></li>
 <li class="liens" data-link="rubrique,72560"><a href="/TENDENCIAS-INFORMATICAS_r22.html" > <span>
 INFORMÁTICA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,63364"><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" > <span>
 TELECOMUNICACIÓN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,756606"><a href="/Vision-geopolitica_r77.html" > <span>
 VISIÓN GEOPOLÍTICA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675308"><a href="/Entrevistas21TV_r66.html" > <span>
 ENTREVISTAS21 TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,682073"><a href="/Coloquios21TV_r69.html" > <span>
 COLOQUIOS21TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675309"><a href="/Cine-Vs-Ciencia-con-Javier-Gorostiza_r67.html" > <span>
 CINE VS CIENCIA TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675079"><a href="/Flash-T21TV_r65.html" > <span>
 FLASH T21TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675905"><a href="/Demotecno_r68.html" > <span>
 DEMOTECNO TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,700440"><a href="/Ninos-y-ciencia_r72.html" > <span>
 NIÑOS Y CIENCIA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,696348"><a href="/Doble-ventana_r70.html" > <span>
 DOBLE VENTANA
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16900369 -->
<div id="mod_16900369" class="mod_16900369 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.tendencias21.net">TENDENCIAS21</a></div>
<div onclick="$('#search-16900369').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16900369" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Buscar</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- espace 5554400 -->
<div id="mod_5554400" class="mod_5554400 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5554400" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8295569 -->
<div id="ecart_before_8295569" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEPTIEMBRE 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="9053915408"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_8295569" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560852 -->
<div id="ecart_before_2560852" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560852" class="mod_2560852 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560852" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587246" class="mod_5587246 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 5587247 -->
<div id="ecart_before_5587247" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587247" class="mod_5587247 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- share 5587249 -->
<div id="ecart_before_5587249" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587249" class="mod_5587249 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Compártenos en tus redes sociales </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FRByPPJ&amp;counturl=https%3A%2F%2Fwww.tendencias21.net&amp;text=%40Tendencias21&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.tendencias21.net" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 6885222 -->
<div id="ecart_before_6885222" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Tendencias21" class="twitter-follow-button" data-show-count="false" data-lang="es" data-dnt="true">Seguir a @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</td>
</tr>
</table>
<div id="ecart_after_5587246" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560847 -->
<div id="ecart_before_2560847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560847" class="mod_2560847 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560847" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 2560896 -->
<div id="ecart_before_2560896" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560896" class="mod_2560896 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tendencias21.net/"><img src="/photo/titre_2560896.jpg?v=1354935177" alt="Tendencias 21" title="Tendencias 21" class="image"/></a></div>
</div></div>
<div id="ecart_after_2560896" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16900298" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16900298" class="mod_16900298 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_16900298" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547707 -->
<div id="ecart_before_5547707" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547707" class="mod_5547707 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547707" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 2560980 -->
<div id="ecart_before_2560980" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560980" class="mod_2560980 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2560980">
			 <li data-link="rien," class=" titre first element void" id="menuliste_2560980_1"><a href="#" >  </a></li>
			 <li data-link="rubrique,1744" class=" titre" id="menuliste_2560980_2"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" >CIENCIA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CIENCIA</a></li>
					 <li data-link="rubrique,1744" class=" stitre" ><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Científicas</a></li>
					 <li data-link="rubrique,2267500" class=" stitre" ><a href="/CONSCIENCIA-Y-CEREBRO_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Consciencia y cerebro</a></li>
					 <li data-link="rubrique,1909293" class=" stitre" ><a href="/Emergencia-climatica_r92.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Emergencia climática</a></li>
					 <li data-link="rubrique,444796" class=" stitre" ><a href="/Astronomia_r54.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Astronomía</a></li>
					 <li data-link="rubrique,3073883" class=" stitre" ><a href="/Carta-Academica_r95.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta Académica</a></li>
					 <li data-link="rubrique,393369" class=" stitre" ><a href="/SALUD_r51.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Salud</a></li>
					 <li data-link="rubrique,1745" class=" stitre" ><a href="/El-tiempo-en-cuestion_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Espacio-tiempo</a></li>
					 <li data-link="rubrique,365105" class=" stitre slast" ><a href="/TENDENCIAS-DEL-AGUA_r46.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Agua</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1746" class=" titre" id="menuliste_2560980_3"><a href="/TECNOLOGICAS_r4.html" >TECNOLOGÍA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TECNOLOGÍA</a></li>
					 <li data-link="rubrique,1746" class=" stitre" ><a href="/TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Tecnológicas</a></li>
					 <li data-link="rubrique,5239630" class=" stitre" ><a href="/Nacion-Digital_r98.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Nación Digital</a></li>
					 <li data-link="rubrique,63364" class=" stitre" ><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Telecomunicación</a></li>
					 <li data-link="rubrique,72560" class=" stitre" ><a href="/TENDENCIAS-INFORMATICAS_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Informática</a></li>
					 <li data-link="rubrique,50216" class=" stitre slast" ><a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Ingeniería</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1748" class=" titre" id="menuliste_2560980_4"><a href="/TENDENCIAS-SOCIALES_r6.html" >SOCIEDAD</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SOCIEDAD</a></li>
					 <li data-link="rubrique,1748" class=" stitre" ><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Sociales</a></li>
					 <li data-link="rubrique,743318" class=" stitre" ><a href="/COLABORATIVA_r76.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Colaborativa</a></li>
					 <li data-link="rubrique,359913" class=" stitre" ><a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Educación</a></li>
					 <li data-link="rubrique,359708" class=" stitre" ><a href="/FORMACION_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Formación</a></li>
					 <li data-link="rubrique,351044" class=" stitre" ><a href="/LITERARIAS_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Literatura</a></li>
					 <li data-link="rubrique,43518" class=" stitre slast" ><a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Religiones</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1743" class=" titre" id="menuliste_2560980_5"><a href="/MEGATENDENCIAS_r1.html" >MEGATENDENCIAS</a></li>
			 <li data-link="rubrique,1753" class=" titre" id="menuliste_2560980_6"><a href="/ENTREVISTAS-21_r11.html" >ENTREVISTAS21</a></li>
			 <li data-link="rubrique,795619" class=" titre" id="menuliste_2560980_7"><a href="/CARTA-DEL-EDITOR_r85.html" >OPINIÓN</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIÓN</a></li>
					 <li data-link="rubrique,795619" class=" stitre slast" ><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta del Editor</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,140532" class=" titre" id="menuliste_2560980_8"><a href="/BLOGS_r25.html" >BLOGS</a></li>
			 <li data-link="externe,http://www.tendencias21.net/libros/" class=" titre" id="menuliste_2560980_9"><a href="http://www.tendencias21.net/libros/"  target="_blank">LIBROS</a></li>
			 <li data-link="externe,https://club.tendencias21.net/" class=" titre" id="menuliste_2560980_10"><a href="https://club.tendencias21.net/"  target="_blank">CLUB NUEVO MUNDO</a></li>
			 <li data-link="externe,https://millon.tendencias21.net" class=" titre last" id="menuliste_2560980_11"><a href="https://millon.tendencias21.net"  target="_blank">1MILLÓN DE IDEAS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2560980('menuliste_2560980')</script>
	 <div class="pied">
		 <img width="100%" height="100%" src="https://www.tendencias21.net/photo/pied-2560980.png?v=1354883475" alt="" />
	 </div>
</div>
<div id="ecart_after_2560980" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547716 -->
<div id="ecart_before_5547716" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547716" class="mod_5547716 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547716" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5587260" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587260" class="mod_5587260 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 5587266 -->
<div id="ecart_before_5587266" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587266" class="mod_5587266 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>REVISTA  ELECTRÓNICA  DE  CIENCIA,  TECNOLOGÍA,  SOCIEDAD  Y  CULTURA. ISSN 2174-6850/ 31 años divulgando conocimiento (desde 1988)</span>
	 </div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 5587269 -->
<div id="ecart_before_5587269" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587269" class="mod_5587269 wm-module fullbackground  recherche type-1">
	 <form id="form_5587269" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:179px" id="keyword_safe_5587269" name="keyword_safe_5587269" value="Búsqueda" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5587269').style.display='inline'; document.getElementById('keyword_5587269').focus()" /><input type="text" style="display:none;width:179px" id="keyword_5587269" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5587269').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5587269-1.png?v=1356025404" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5587260" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560842 -->
<div id="ecart_before_2560842" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560842" class="mod_2560842 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560842" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560850 -->
<div id="ecart_before_2560850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560850" class="mod_2560850 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_colfull_td_inner">
<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
	 <div class="z_colfull_inner">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.tendencias21.net/">Inicio</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/CARTA-DEL-EDITOR_r85.html">CARTA DEL EDITOR</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16900334" class="mod_16900334 wm-module fullbackground  page2_article article-45629">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 El cambio de decenio anuncia años turbulentos 
			 </h1>
		 </div>
		 <h2 class="soustitre">La humanidad no es viable si no cambia su modelo de civilización, señalan los científicos y los jóvenes</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Los años 2010 han consolidado la crisis de nuestra civilización y esbozado peores escenarios para el decenio que ahora comienza, al amparo del imparable calentamiento global y de la dinámica de las potencias para repartirse un mundo que desaparece. Científicos y jóvenes lideran las alternativas: la humanidad no es viable si no cambia su modelo de civilización.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/eduardomartinez/">Eduardo Martínez de la Fe</a>
</div>
		 <div class="profile"><img src="/_public/profile/13/1352246e33277e9d3c9090a434fa72cfa6536ae2-thumb.jpg?v=1429723993" alt="Eduardo Martínez de la Fe" title="Eduardo Martínez de la Fe" /></div>
		 <div class="texte">Eduardo Martínez de la Fe, es el Editor de Tendencias21. <a class="liens" href="/author/eduardomartinez/">Saber más del autor</a></div>
		 <div class="follow_on"><a class="follow-twitter" href="https://twitter.com/editor67106979" rel="me" target="_blank"><img src="/_images/addto/medium/twitter.png" alt="Twitter" title="Twitter" class="imgfollow" /></a>
<a class="follow-linkedin" href="http://es.linkedin.com/pub/eduardo-martinez/6/85b/600" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FWreLkU&amp;counturl=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html&amp;text=Los%20a%C3%B1os%202010%20han%20consolidado%20la%20crisis%20de%20nuestra%20civilizaci%C3%B3n%20y%20esbozado%20peores%20escenarios%20para%20la%20d%C3%A9cada%20que%20ahora%20comienza%2C%20al%20amparo%20del%20imparable%20calentamiento%20global%20y%20de%20la%20din%C3%A1mica%20de%20las%20potencias.&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tendencias21.net/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html" data-counter="right"></script>
</div>
<div class="clear"></div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_34765949 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/41259605-34765949.jpg?v=1577730995&amp;ibox" title="Foto:  Ben White."><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/41259605-34765949.jpg?v=1577730995" alt="Foto:  Ben White." title="Foto:  Ben White." />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/grande/41259605-34765949.jpg?v=1577730995" alt="Foto:  Ben White." title="Foto:  Ben White."  /></a>
				 <div class="legende legende_34765949">
					 <a href="https://unsplash.com/photos/gEKMstKfZ6w" target="_blank">Foto:  Ben White.</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Los <a class="liens" href="https://es.wikipedia.org/wiki/A%C3%B1os_2010" rel="nofollow" target="_blank" title="https://es.wikipedia.org/wiki/A%C3%B1os_2010">años 2010</a> han terminado con una constatación evidente: nos adentramos en un periodo turbulento de la evolución humana en el que la crisis planetaria, arrastrada por el calentamiento global y sus derivadas, se profundiza con un aumento de la desestabilización política, la inestabilidad económica y una confrontación larvada entre los titanes de la época, China, Rusia y Estados Unidos, que marca el principio del fin de un modelo de civilización basado en el dominio de las grandes potencias sobre los recursos naturales y la población del globo. <br />   <br />  La amenaza más grave procede del escenario climático: científicos como Antonio Turiel <a class="liens" href="https://www.tendencias21.net/Antonio-Turiel-estamos-jugando-con-fuego_a45628.html" target="_blank" title="https://www.tendencias21.net/Antonio-Turiel-estamos-jugando-con-fuego_a45628.html">señalan</a> que corregir el impacto del CO2 en la atmósfera llevará entre 500 y 1.000 años y que si&nbsp; no reducimos un 40% el consumo de energía, la catástrofe será inevitable. La alternativa, según sus palabras, no deja de ser otra forma de catástrofe: el decrecimiento. <br />   <br />  Los catedráticos Eduardo Costas y Victoria López <a class="liens" href="https://www.tendencias21.net/La-responsabilidad-del-cambio-climatico-esta-rodeada-de-mitos_a45605.html" target="_blank" title="https://www.tendencias21.net/La-responsabilidad-del-cambio-climatico-esta-rodeada-de-mitos_a45605.html">indican</a> a su vez que lo peor de todo es que la gente piensa que la situación climática es reversible. Comparan el presente momento con una olla de agua enorme que se está calentando sobre una bombona de camping gas. Todavía no lo notamos mucho, pero el agua seguirá calentándose y terminará hirviendo con nosotros dentro. Y lo peor de todo: no podemos apagar la bombona. <br />   <br />  Añaden que los efectos de este calentamiento ya son notorios: nunca, en toda la historia anterior de nuestro planeta, se habían extinguido especies a un ritmo tan rápido: unas 150 cada día. Y se preguntan: ¿cuánto falta para que se extingan especies que juegan un papel imprescindible en el funcionamiento de la biosfera? <br />   <br />  Es cuestión de tiempo que colapse el ecosistema planetario y que esa situación, comparable con la que sucedió en el Pérmico hace casi tres millones de años, termine, si no extingue, la vida en la Tierra. Los años 2020 <a class="liens" href="https://www.iddri.org/en/publications-and-events/blog-post/2018-2020-outburst-biodiversity" rel="nofollow" target="_blank" title="https://www.iddri.org/en/publications-and-events/blog-post/2018-2020-outburst-biodiversity">decidirán</a> el futuro de la biodiversidad, aseguran los expertos del IDDRI.&nbsp;Tenemos entre 2 y 10 años para detener la carrera hacia el abismo, <a class="liens" href="https://www.bbc.com/news/business-50868717" rel="nofollow" target="_blank">dice a la BBC</a> el director del Banco de Inglaterra, Mark Carney. <br />   <br />  Ciertamente, todavía tenemos algo de tiempo para corregir el impacto humano sobre el medio ambiente, pero está claro que las personas e instituciones responsables de tomar las correspondientes medidas no están por la labor: la COP25 celebrada en diciembre en Madrid es la última manifestación de este <a class="liens" href="https://www.tendencias21.net/Urge-reconstruir-un-mundo-fracturado_a45613.html" target="_blank" title="https://www.tendencias21.net/Urge-reconstruir-un-mundo-fracturado_a45613.html">fracaso colectivo</a>. <br />   <br />  En cualquier caso, la <a class="liens" href="https://www.tendencias21.net/Hemos-caido-en-el-vertigo-del-CO2_a45588.html" target="_blank" title="https://www.tendencias21.net/Hemos-caido-en-el-vertigo-del-CO2_a45588.html">progresión imparable</a> de las concentraciones de CO2, que ya ha traído consigo la década más cálida de la historia, catástrofes inéditas, millones de muertos y de refugiados a lo largo de la década, amenaza con proporcionarnos escenarios peores en los próximos años por la escalada continua de la temperatura global. Paraísos como Canarias <a class="liens" href="https://www.eldiario.es/canariasahora/sociedad/playas-emblematicas-Canarias-puertos-desaparecer_0_958205216.html" rel="nofollow" target="_blank" title="https://www.eldiario.es/canariasahora/sociedad/playas-emblematicas-Canarias-puertos-desaparecer_0_958205216.html">pueden perder</a> sus recursos naturales más preciados y su identidad turística y portuaria debido a la subida del nivel del mar. Un ejemplo categórico de lo que viene a nivel global. <br />   <br />  <strong>La crisis política</strong> <br />   <br />  Estrechamente relacionada con la crisis climática está la política mundial, sujeta a profundos cambios que, en parte, han favorecido el calentamiento global y sus derivadas. El sustrato de la crisis política lo forma la así llamada <a class="liens" href="https://www.theguardian.com/world/2014/nov/19/new-cold-war-back-to-bad-old-days-russia-west-putin-ukraine" target="_blank" title="https://www.theguardian.com/world/2014/nov/19/new-cold-war-back-to-bad-old-days-russia-west-putin-ukraine">Nueva Guerra Fría</a> evocada en 2014, similar a la vivida en la época soviética entre Estados Unidos y sus aliados y la URSS y la entonces Europa del Este. <br />   <br />  El mundo actual no puede entenderse si no lo contemplamos como el escenario en el que, como <a class="liens" href="https://www.tendencias21.net/Vivimos-en-un-matrix-geopolitico_a44865.html" target="_blank" title="https://www.tendencias21.net/Vivimos-en-un-matrix-geopolitico_a44865.html">explica</a> Pedro Baños, Estados Unidos, Rusia y China están rediseñando el equilibrio surgido después de la segunda guerra mundial para repartirse el control global y relegar a Europa a un papel subsidiario. La nueva ruta mundial de la seda que diseña China, tal como <a class="liens" href="https://www.tendencias21.net/libros/Las-nuevas-rutas-de-la-seda_a715.html" target="_blank" title="https://www.tendencias21.net/libros/Las-nuevas-rutas-de-la-seda_a715.html">explica</a> Peter Frankopan en su nuevo libro, deja entrever quién se está aposentando como líder del futuro soñado por las élites en disputa. <br />   <br />  El poder de estas élites, artífices del proceso de globalización, se implementa sobre todo a través de la economía: poderosas multinacionales, fondos de inversión y millonarios como George Soros, han adquirido la capacidad de controlar las decisiones políticas y se han infiltrado en las instituciones democráticas para pervertirlas y hacerlas partícipes de su ambición. La inestabilidad económica forma parte de los escenarios diseñados por esos artífices. Poco espacio queda para que las instituciones reaccionen coherentemente ante la crisis planetaria.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_34765950 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/41259605-34765950.jpg?v=1577731210&amp;ibox" title="Protesta contra el calentamiento global. Foto: Markus Spiske."><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/41259605-34765950.jpg?v=1577731210" alt="Protesta contra el calentamiento global. Foto: Markus Spiske." title="Protesta contra el calentamiento global. Foto: Markus Spiske." />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/grande/41259605-34765950.jpg?v=1577731210" alt="Protesta contra el calentamiento global. Foto: Markus Spiske." title="Protesta contra el calentamiento global. Foto: Markus Spiske."  /></a>
				 <div class="legende legende_34765950">
					 <a href="https://unsplash.com/photos/wkieEIVb1pA" target="_blank">Protesta contra el calentamiento global. Foto: Markus Spiske.</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Poder ciudadano</strong> <br />   <br />  Eso no impide, como <a class="liens" href="https://www.theguardian.com/commentisfree/2019/dec/29/decade-disillusionment-global-protests" rel="nofollow" target="_blank" title="https://www.theguardian.com/commentisfree/2019/dec/29/decade-disillusionment-global-protests">señala</a> Rebecca Solnit en The Guardian, que a lo largo de los años 2010 que ahora terminan, hayan cuajado una serie de iniciativas ciudadanas, desde el <em>Me Too</em>, hasta <em>Ocupa Wall Street</em>,&nbsp; pasando por las primaveras árabes o el Movimiento <em>15M,</em> que se configuran como agentes indiscutibles de los escenarios que surgirán en el decenio que ahora comienza. Esta agitación ha conducido a que 2019 haya sido considerado como el <a class="liens" href="https://www.novethic.fr/actualite/social/droits-humains/isr-rse/2019-annee-de-la-colere-148033.html" rel="nofollow" target="_blank">año de la cólera</a>&nbsp;que cuestiona el modelo económico vigente. <br />   <br />  Solnit dice también algo no menos relevante: tenemos que abandonar la ilusión del mundo perfecto (aunque con defectos) que nos han vendido y cuestionar los fundamentos que se han presentado como fijos, inevitables e incuestionables, como los combustibles fósiles o el capitalismo, aquejado de males irreversibles como la corrupción o el fracaso ante el cambio climático. Este sistema no solo no da síntomas de recuperación, sino que se manifiesta como un modelo agónico por su incapacidad de reacción ante los nuevos desafíos globales.&nbsp;Solo el sector financiero se está moviendo ligeramente ante el cambio climático, destaca Carney. <br />   <br />  En el fondo, la desestabilización del modelo de civilización es la consecuencia del juego de las potencias en un mundo que desaparece ante nuestros ojos: la Tierra ya no es la que era a principios de los años 2010, ni será la misma que hoy conocemos cuando termine la década de los años 2020. Puede que los intereses humanos sigan disputándose riquezas y poder, pero es posible que cuando termine esta dialéctica de las potencias no quede planeta sobre el que ejercer más poder. <br />   <br />  <strong>Polos de esperanza</strong> <br />   <br />  La esperanza ya no está en las potencias y sus instituciones y otros artífices, sino en dos polos inesperados y emergentes: los científicos y las nuevas generaciones. <br />   <br />  Los científicos, conocedores de los peligros con los que juegan las élites, de los procesos naturales implícitos en la actividad humana, han <a class="liens" href="https://www.tendencias21.net/La-emergencia-climatica-ya-amenaza-a-la-humanidad_a45538.html" target="_blank" title="https://www.tendencias21.net/La-emergencia-climatica-ya-amenaza-a-la-humanidad_a45538.html">advertido</a> reiteradamente de la deriva planetaria. <br />   <br />  Ahora han decidido profundizar sus movilizaciones para sensibilizar a la sociedad y trascender la información (y desinformación) sobre la crisis climática y sus derivadas. Es el compromiso que han adquirido para que el decenio que ahora iniciamos sea crítico en la contención del calentamiento global. Tendencias21 inicia en enero una serie de artículos en esa línea, con la colaboración de un colectivo de científicos. <br />   <br />  El segundo polo emergente lo forman las nuevas generaciones, a las que Solnit atribuye la capacidad de repensar las alternativas y de propiciar un cambio positivo a partir de la polarización social que ha estrangulado el modelo económico y de la desilusión con la que terminan los años 2010. <br />   <br />  Es el momento de generar nuevas ilusiones y de reclamar nuevas posibilidades para los años 2020. La comunidad de conocimiento de Tendencias21 que es el Club Nuevo Mundo ya <a class="liens" href="https://www.tendencias21.net/Nuevas-iniciativas-para-superar-la-crisis-global_a45583.html" target="_blank" title="https://www.tendencias21.net/Nuevas-iniciativas-para-superar-la-crisis-global_a45583.html">trabaja</a> en esa dirección y esperamos seguir movilizando talento y compromiso para mejorar las expectativas. <br />   <br />  Nadie debe permanecer indiferente ante lo que pasa porque nos afecta a todos. Y los modelos clásicos de reacción tampoco sirven para resolver la crisis planetaria: la época de las revoluciones es cosa del pasado. <br />   <br />  Es precisa una reacción social de nuevo cuño, basada en nuevos valores, que ya ha encontrado senderos de expresión en campos como el feminismo, la lucha contra el SIDA, los derechos de los homosexuales, el reconocimiento de los problemas raciales o el movimiento ambiental. <br />   <br />  El desafío del nuevo decenio es una reacción ciudadana ante la crisis global que se centre en lo que ha devenido absolutamente prioritario: preservar la vida humana y la biodiversidad que la soporta en un nuevo marco social que establezca relaciones más armónicas entre seres humanos y con la naturaleza. <br />   <br />  Los científicos con sus conocimientos y los jóvenes con su frustración tutelan esta alternativa: de una u otra forma, nos están diciendo que la humanidad no es viable si no cambia su modelo de civilización.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="snsbookmarks_16900334_41259605">
			 <img src="/_images/social/add_on.png" alt="Añadir a favoritos" title="Añadir a favoritos" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_16900334_41259605%27%2C+%27%2Fmymodule%2F16900334%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D41259605%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Añadir a favoritos</a>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jueves, 2 de Enero 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/eduardomartinez/">Eduardo Martínez de la Fe</a>
</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Artículo leído 147 veces</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/2019/'>2019</a><span>, </span><a  class="liens" href='/tags/2020/'>2020</a><span>, </span><a  class="liens" href='/tags/cambio+clim%C3%A1tico/'>cambio climático</a><span>, </span><a  class="liens" href='/tags/CO2+supercr%C3%ADtico/'>CO2 supercrítico</a><span>, </span><a  class="liens" href='/tags/COP/'>COP</a><span>, </span><a  class="liens" href='/tags/COP25/'>COP25</a><span>, </span><a  class="liens" href='/tags/decrecimiento/'>decrecimiento</a><span>, </span><a  class="liens" href='/tags/extinci%C3%B3n+masiva/'>extinción masiva</a><span>, </span><a  class="liens" href='/tags/George+Soros/'>George Soros</a><span>, </span><a  class="liens" href='/tags/Me+Too/'>Me Too</a><span>, </span><a  class="liens" href='/tags/nueva+guerra+fr%C3%ADa/'>nueva guerra fría</a><span>, </span><a  class="liens" href='/tags/Ocupa+Wall+Street/'>Ocupa Wall Street</a><span>, </span><a  class="liens" href='/tags/Pedro+Ba%C3%B1os/'>Pedro Baños</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.tendencias21.net/"><img src="/_images/icones/bt_home_9.png?v=1335355889" class="image middle" alt="Inicio" title="Inicio"  />&nbsp;Inicio</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/41259605/"><img src="/_images/icones/bt_mail_9.png?v=1335355890" class="image middle" alt="Enviar a un amigo" title="Enviar a un amigo"  />&nbsp;Enviar a un amigo</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html?print=1"><img src="/_images/icones/bt_print_9.png?v=1335355889" class="image middle" alt="Versión para imprimir" title="Versión para imprimir"  />&nbsp;Versión para imprimir</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_16900334"><img src="/_images/icones/bt_share_9.png?v=1335355890" class="image middle" alt="Compartir" title="Compartir"  />&nbsp;Compartir</a>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2560810" class="param_commentaire mod_2560810 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nuevo comentario:</div>
				 <form id="form_comment" action="/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="41259605" />
						 <input type="hidden" name="id_article_reel" value="41259605" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D41259605%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html')">
								 <img src="/_images/social/sns_connect_es.png" alt="" />
							 </a>
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.tendencias21.net/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/El-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nombre * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (no aparecerá en su comentario) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Sitio web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comentario * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Recibir aviso de nuevos comentarios por e-mail</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Sugerir" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Los comentarios tienen la finalidad de difundir las opiniones que le merecen a nuestros lectores los contenidos que publicamos. Sin embargo, no está permitido verter comentarios contrarios a las leyes españolas o internacionales, así como tampoco insultos y descalificaciones de otras opiniones. Tendencias21 se reserva el derecho a eliminar los comentarios que considere no se ajustan al tema de cada artículo o que no respeten las normas de uso. Los comentarios a los artículos publicados son responsabilidad exclusiva de sus autores. Tendencias21 no asume ninguna responsabilidad sobre ellos. Los comentarios no se publican inmediatamente, sino que son editados por nuestra Redacción. Tendencias21 podrá hacer uso de los comentarios vertidos por sus lectores para ampliar debates en otros foros de discusión y otras publicaciones.
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Más contenidos</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Albares-acogera-la-reunion-de-junio-del-Club-Nuevo-Mundo_a45305.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Albares acogerá la reunión de junio del Club Nuevo Mundo</a>
			 <span class="access"> - 11/06/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Nos-adentramos-en-el-panico-climatico_a45134.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Nos adentramos en el pánico climático</a>
			 <span class="access"> - 20/03/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Los científicos plantean nuevos términos a la ecuación humana</a>
			 <span class="access"> - 24/02/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Un-malentendido-global-nos-ha-sumido-en-la-incertidumbre_a44894.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Un malentendido global nos ha sumido en la incertidumbre</a>
			 <span class="access"> - 04/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Vivimos-en-un-matrix-geopolitico_a44865.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Vivimos en un matrix geopolítico</a>
			 <span class="access"> - 19/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Un-Comite-Cientifico-asesorara-al-Club-Nuevo-Mundo_a44813.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Un Comité Científico asesorará al Club Nuevo Mundo</a>
			 <span class="access"> - 22/10/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Urge-un-cambio-de-mundo_a44721.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Urge un cambio de mundo</a>
			 <span class="access"> - 02/09/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/El-Club-Nuevo-Mundo-actualizara-conocimientos-cientificos-para-politicos-y-ejecutivos_a44603.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
El Club Nuevo Mundo actualizará conocimientos científicos para políticos y ejecutivos</a>
			 <span class="access"> - 13/06/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Hora-de-contener-la-influencia-USA_a44541.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Hora de contener la influencia USA</a>
			 <span class="access"> - 13/05/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Proxima-reflexion-abierta-sobre-el-nuevo-modelo-de-civilizacion_a44534.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Próxima reflexión abierta sobre el nuevo modelo de civilización</a>
			 <span class="access"> - 10/05/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=80&amp;numero=45629&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45629")'>9</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 5550192 -->
<div id="mod_5550192" class="mod_5550192 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550192" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550197 -->
<div id="ecart_before_5550197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550197" class="mod_5550197 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550197" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5573904 -->
<div id="ecart_before_5573904" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5573904" class="mod_5573904 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5573904" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550333 -->
<div id="ecart_before_5550333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550333" class="mod_5550333 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550333" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_2560930" class="mod_2560930 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- rubriques 5550457 -->
<div id="ecart_before_5550457" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550457" class="mod_5550457 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Canales temáticos </span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/MEGATENDENCIAS_r1.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MEGATENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIA-ON-LINE_r37.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CIENCIA ON LINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-CIENTIFICAS_r2.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS CIENTÍFICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TECNOLOGICAS_r4.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TECNOLÓGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-SOCIALES_r6.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS SOCIALES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA INGENIERÍA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-ESTRATEGICAS_r13.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS ESTRATÉGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LAS RELIGIONES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HABILIDADES-DIRECTIVAS_r24.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 HABILIDADES DIRECTIVAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS  DE LA TELECOMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-INFORMATICAS_r22.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS INFORMÁTICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-EUROPA_r20.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE EUROPA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LA-RAZON-SENSIBLE_r7.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LA RAZÓN SENSIBLE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-ARTE_r17.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL ARTE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TURISMO_r23.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TURISMO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ENTREVISTAS-21_r11.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 ENTREVISTAS 21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/BLOGS_r25.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 BLOGS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIEDAD-DE-LA-INFORMACION_r29.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIEDAD DE LA INFORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FERROVIARIAS_r33.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FERROVIARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/NAVEGACION-AEREA_r36.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 NAVEGACIÓN AEREA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LITERARIAS_r42.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LITERARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FORMACION_r43.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-MUSICA_r44.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA MÚSICA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA EDUCACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-AGUA_r46.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL AGUA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MICROTENDENCIAS_r47.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MICROTENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RSC_r50.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RSC
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SALUD_r51.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SALUD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-CINE_r53.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL CINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIOS-T21_r55.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIOS T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-COMUNICACION_r56.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA COMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOSTENIBILIDAD_r61.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOSTENIBILIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS21TV_r64.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS21TV
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/INTELIGENCIA-Y-SEGURIDAD_r73.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 INTELIGENCIA Y SEGURIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/COLABORATIVA_r76.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 COLABORATIVA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RADIO-T21_r78.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RADIO T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CARTA-DEL-EDITOR_r85.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CARTA DEL EDITOR
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIAABSURDA_r86.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 #CIENCIAABSURDA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LANZADERA_r90.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LANZADERA 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/EDUCACION-Y-EMPLEO_r91.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 EDUCACIÓN Y EMPLEO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CONSCIENCIA-Y-CEREBRO_r93.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CONSCIENCIA Y CEREBRO
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/Iniciativas-T21_r94.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 Iniciativas T21
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- html 5550518 -->
<div id="ecart_before_5550518" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <img src="http://www.tendencias21.net/docs/donar.gif" alt="" border="0" /<br/>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4498506">
<input type="image" src="http://www.tendencias21.net/docs/paypal.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
</form>

</td>
</tr>
</table>
<div id="ecart_after_2560930" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550371 -->
<div id="ecart_before_5550371" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550371" class="mod_5550371 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550371" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_5551764" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5551764" class="mod_5551764 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- ours 5551880 -->
<div id="ecart_before_5551880" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551880" class="mod_5551880 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 © Tendencias 21 (Madrid). ISSN 2174-6850. GLOBAL MEDIA DIGITAL S.L.
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- menu_static 5551769 -->
<div id="ecart_before_5551769" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551769" class="mod_5551769 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tendencias21.net/EDITORIAL_r9.html" data-link="externe,http://www.tendencias21.net/EDITORIAL_r9.html" target="_blank">
				 Quienes somos
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/LEGAL_r89.html" data-link="externe,http://www.tendencias21.net/LEGAL_r89.html" target="_blank">
				 Aviso Legal
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/forms/Contacto_f7.html" data-link="formulaire,23281" >
				 Contacto
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Mapa del sitio
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscripción al sitio
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/feeds/" data-link="externe,http://www.tendencias21.net/feeds/" target="_blank">
				 RSS 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Red social
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5551764" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5551763 -->
<div id="ecart_before_5551763" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551763" class="mod_5551763 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5551763" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 16900464 -->
<div id="ecart_before_16900464" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16900464" class="mod_16900464 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Powered by GLOBAL MEDIA DIGITAL S.L
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_16900464" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550409 -->
<div id="ecart_before_5550409" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550409" class="mod_5550409 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16900368 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2020-1-1'] = '01/01/2020';
list_dates['2020-1-2'] = '02/01/2020';
list_dates['2020-1-3'] = '03/01/2020';
list_dates['2020-1-4'] = '04/01/2020';
list_dates['2020-1-5'] = '05/01/2020';
$('.mod_5587247 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-5587269').trigger('click');
        $('#keyword_safe_5587269').hide(); 
        $('#keyword_5587269').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

		var tool = '<div id="bulleshare_boutons_16900334" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_16900334\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=El+cambio+de+decenio+anuncia+a%C3%B1os+turbulentos++http%3A%2F%2Fxfru.it%2FWreLkU\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html&amp;title=El+cambio+de+decenio+anuncia+a%C3%B1os+turbulentos+&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html&amp;title=El+cambio+de+decenio+anuncia+a%C3%B1os+turbulentos+\"><img src=\"/_images/addto/digg.png\" alt=\"Digg\" title=\"Digg\" />Digg<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://meneame.net/submit.php?url=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html\"><img src=\"/_images/addto/Meneame.png\" alt=\"Meneame\" title=\"Meneame\" />Meneame<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.tendencias21.net%2FEl-cambio-de-decenio-anuncia-anos-turbulentos_a45629.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_16900334').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
recharge_async('hidden_fields', '/mymodule/2560810/', 'ajax=true&show=fields&type=&id_objet=41259605');
make_print_object("41259605", "VmYGZVRn", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("41259605", "CTkCYQMw", "form_comment", 1);</script>
</body>

</html>
