<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="es" lang="es">
<head>
<title>Las temperaturas más frías del planeta se alcanzan en la Antártida</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="es" content="Redacción T21" />
<meta name="keywords" content="-98ºC, Antártida, frío, frío extremo, frío polar, Meseta Antártica, Polo Sur, temperaturas" />
<meta name="description" content="Las temperaturas más frías del planeta se alcanzan en la superficie de la meseta antártica oriental: -98ºC, ha establecido una investigación. Estas temperaturas se observan durante las noches d..." />

<meta name="geo.position" content="40.4193989;-3.6979048" />
<meta property="og:url" content="https://www.tendencias21.net/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html" />
<meta property="og:image" content="https://www.tendencias21.net/photo/art/grande/23317379-25646516.jpg?v=1530112887" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las temperaturas más frías del planeta se alcanzan en la Antártida" />
<meta property="og:description" content="Las temperaturas más frías del planeta se alcanzan en la superficie de la meseta antártica oriental: -98ºC, ha establecido una investigación. Estas temperaturas se observan durante las noches de julio y agosto y se deben a la gran elevación de la meseta y a su proximidad al Polo Sur." />
<meta property="og:site_name" content="Tendencias 21. Ciencia, tecnología, sociedad y cultura" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tendencias21.net/photo/art/grande/23317379-25646516.jpg?v=1530112887" />
<meta property="twitter:title" content="Las temperaturas más frías del planeta se alcanzan en la Antártida" />
<meta property="twitter:description" content="Las temperaturas más frías del planeta se alcanzan en la superficie de la meseta antártica oriental: -98ºC, ha establecido una investigación. Estas temperaturas se observan durante las noches d..." />
<link rel="stylesheet" href="/var/style/style_10.css?v=1527763886" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1110.css?v=1437489443" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1110_responsive.css?v=1437489443" type="text/css" />
<link rel="stylesheet" href="/var/style/style.107443.css?v=1523613509" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2167552.css?v=1356030445" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15013.css?v=1520164715" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2560810.css?v=1518262562" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz|Source+Sans+Pro|Oswald" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1430837791" type="text/css" />
<link rel="canonical" href="https://www.tendencias21.net/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html" />
<link rel="amphtml" href="https://www.tendencias21.net/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://tendencias21.feedsportal.com/rss " />
<link rel="icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="CdsusFBmQ5jfcSGECxQME1baMevbrNUci5gBr0rK65w" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2169dd4651914fa1">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="48BCB94460BB93A1BF00CA9DBA8A197F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:es_ES</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '23317379'];
var deploye2560980 = true;

function sfHover_2560980(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2560980(obj); 
				} else if (func == 'click') {
					sfHoverHide_2560980(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2560980(obj); }
		}
	);
}
function sfHoverShow_2560980(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_2560980(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "Este website utiliza cookies para mejorar su navegación.",
    "dismiss": "OK",
    "link": "Saber más",
    "href": "http://www.tendencias21.net/Politica-de-cookies-de-Tendencias21_a44000.html"
  }
})});
</script>

<style type="text/css">
.mod_107443 img, .mod_107443 embed, .mod_107443 table {
	 max-width: 609px;
}

.mod_107443 .mod_107443_pub {
	 min-width: 613px;
}

.mod_107443 .mod_107443_pub .cel1 {
	 padding: 0;
}

.mod_107443 .photo.left .mod_107443_pub, .mod_107443 .photo.right .mod_107443_pub {
	 min-width: 306px; margin: 15px 10px;
}

.mod_107443 .photo.left .mod_107443_pub {
	 margin-left: 0;
}

.mod_107443 .photo.right .mod_107443_pub {
	 margin-right: 0;
}

.mod_107443 .para_25646516 .photo {
	 position: relative;
}

.mod_107443 .para_25646517 .photo {
	 position: relative;
}

.mod_107443 .para_25646522 img, .mod_107443 .para_25646522 embed, .mod_107443 .para_25646522 table {
	 max-width: 595px;
}

.mod_107443 .para_25646522 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111265595-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111265595-1');
</script>
































 
</head>

<body class="mep10">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- espace 5554400 -->
<div id="mod_5554400" class="mod_5554400 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5554400" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 5554399 -->
<div id="ecart_before_5554399" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- megabanner t21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="5698837846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_5554399" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560852 -->
<div id="ecart_before_2560852" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560852" class="mod_2560852 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560852" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587246" class="mod_5587246 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 5587247 -->
<div id="ecart_before_5587247" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587247" class="mod_5587247 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- share 5587249 -->
<div id="ecart_before_5587249" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587249" class="mod_5587249 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Compártenos en tus redes sociales </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FRByPPJ&amp;counturl=https%3A%2F%2Fwww.tendencias21.net&amp;text=%40Tendencias21&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_5587249'></div>
<script type="text/javascript">gapi.plusone.render('plusone_5587249', {'size': 'medium', 'href': 'https://www.tendencias21.net'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.tendencias21.net" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 6885222 -->
<div id="ecart_before_6885222" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Tendencias21" class="twitter-follow-button" data-show-count="false" data-lang="es" data-dnt="true">Seguir a @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</td>
</tr>
</table>
<div id="ecart_after_5587246" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560847 -->
<div id="ecart_before_2560847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560847" class="mod_2560847 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560847" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 8525757 -->
<div id="ecart_before_8525757" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8525757" class="mod_8525757 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tendencias21.net/"><img src="/photo/titre_8525757.jpg?v=1423735748" alt="Tendencias 21. Ciencia, tecnología, sociedad y cultura" title="Tendencias 21. Ciencia, tecnología, sociedad y cultura" class="image"/></a></div>
</div></div>
<div id="ecart_after_8525757" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547707 -->
<div id="ecart_before_5547707" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547707" class="mod_5547707 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547707" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 2560980 -->
<div id="ecart_before_2560980" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560980" class="mod_2560980 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2560980">
			 <li data-link="rien," class=" titre first element void" id="menuliste_2560980_1"><a href="#" >  </a></li>
			 <li data-link="rubrique,1744" class=" titre" id="menuliste_2560980_2"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" >CIENCIA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CIENCIA</a></li>
					 <li data-link="rubrique,1744" class=" stitre" ><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Científicas</a></li>
					 <li data-link="rubrique,3073883" class=" stitre" ><a href="/Carta-Academica_r95.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta Académica</a></li>
					 <li data-link="rubrique,1909293" class=" stitre" ><a href="/Emergencia-climatica_r92.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Emergencia climática</a></li>
					 <li data-link="rubrique,444796" class=" stitre" ><a href="/Astronomia_r54.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Astronomía</a></li>
					 <li data-link="rubrique,393369" class=" stitre" ><a href="/SALUD_r51.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Salud</a></li>
					 <li data-link="rubrique,1745" class=" stitre" ><a href="/El-tiempo-en-cuestion_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Espacio-tiempo</a></li>
					 <li data-link="rubrique,365105" class=" stitre slast" ><a href="/TENDENCIAS-DEL-AGUA_r46.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Agua</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1746" class=" titre" id="menuliste_2560980_3"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" >TECNOLOGÍA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TECNOLOGÍA</a></li>
					 <li data-link="rubrique,1746" class=" stitre" ><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Tecnológicas</a></li>
					 <li data-link="rubrique,50216" class=" stitre" ><a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Ingeniería</a></li>
					 <li data-link="rubrique,700312" class=" stitre" ><a href="/TRANSFERENCIA-TECNOLOGICA_r71.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Transferencia tecnológica</a></li>
					 <li data-link="rubrique,72560" class=" stitre" ><a href="/TENDENCIAS-INFORMATICAS_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Informática</a></li>
					 <li data-link="rubrique,63364" class=" stitre slast" ><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Telecomunicación</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1748" class=" titre" id="menuliste_2560980_4"><a href="/TENDENCIAS-SOCIALES_r6.html" >SOCIEDAD</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SOCIEDAD</a></li>
					 <li data-link="rubrique,1748" class=" stitre" ><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Sociales</a></li>
					 <li data-link="rubrique,743318" class=" stitre" ><a href="/COLABORATIVA_r76.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Colaborativa</a></li>
					 <li data-link="rubrique,359913" class=" stitre" ><a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Educación</a></li>
					 <li data-link="rubrique,359708" class=" stitre" ><a href="/FORMACION_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Formación</a></li>
					 <li data-link="rubrique,351044" class=" stitre" ><a href="/TENDENCIAS-LITERARIAS_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Literatura</a></li>
					 <li data-link="rubrique,43518" class=" stitre" ><a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Religiones</a></li>
					 <li data-link="rubrique,2267500" class=" stitre slast" ><a href="/CONSCIENCIA-Y-DESARROLLO_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Consciencia y Desarrollo</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1743" class=" titre" id="menuliste_2560980_5"><a href="/MEGATENDENCIAS_r1.html" >MEGATENDENCIAS</a></li>
			 <li data-link="rubrique,1753" class=" titre" id="menuliste_2560980_6"><a href="/ENTREVISTAS-21_r11.html" >ENTREVISTAS21</a></li>
			 <li data-link="rubrique,795619" class=" titre" id="menuliste_2560980_7"><a href="/CARTA-DEL-EDITOR_r85.html" >OPINIÓN</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIÓN</a></li>
					 <li data-link="rubrique,795619" class=" stitre slast" ><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta del Editor</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,140532" class=" titre" id="menuliste_2560980_8"><a href="/BLOGS_r25.html" >BLOGS</a></li>
			 <li data-link="externe,http://www.tendencias21.net/libros/" class=" titre" id="menuliste_2560980_9"><a href="http://www.tendencias21.net/libros/"  target="_blank">LIBROS</a></li>
			 <li data-link="externe,https://club.tendencias21.net/" class=" titre" id="menuliste_2560980_10"><a href="https://club.tendencias21.net/"  target="_blank">CLUB NUEVO MUNDO</a></li>
			 <li data-link="externe,https://millon.tendencias21.net" class=" titre last" id="menuliste_2560980_11"><a href="https://millon.tendencias21.net"  target="_blank">1MILLÓN DE IDEAS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2560980('menuliste_2560980')</script>
	 <div class="pied">
		 <img width="100%" height="100%" src="https://www.tendencias21.net/photo/pied-2560980.png?v=1354883475" alt="" />
	 </div>
</div>
<div id="ecart_after_2560980" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547716 -->
<div id="ecart_before_5547716" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547716" class="mod_5547716 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547716" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5587260" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587260" class="mod_5587260 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 5587266 -->
<div id="ecart_before_5587266" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587266" class="mod_5587266 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>REVISTA  ELECTRÓNICA  DE  CIENCIA,  TECNOLOGÍA,  SOCIEDAD  Y  CULTURA. ISSN 2174-6850/ 30 años divulgando conocimiento (desde 1988)</span>
	 </div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 5587269 -->
<div id="ecart_before_5587269" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587269" class="mod_5587269 wm-module fullbackground  recherche type-1">
	 <form id="form_5587269" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:179px" id="keyword_safe_5587269" name="keyword_safe_5587269" value="Búsqueda" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5587269').style.display='inline'; document.getElementById('keyword_5587269').focus()" /><input type="text" style="display:none;width:179px" id="keyword_5587269" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5587269').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5587269-1.png?v=1356025404" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5587260" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560842 -->
<div id="ecart_before_2560842" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560842" class="mod_2560842 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560842" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560850 -->
<div id="ecart_before_2560850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560850" class="mod_2560850 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.tendencias21.net/">Inicio</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/TENDENCIAS-CIENTIFICAS_r2.html">TENDENCIAS CIENTÍFICAS</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_107443" class="mod_107443 wm-module fullbackground  page2_article article-44635">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Las temperaturas más frías del planeta se alcanzan en la Antártida
			 </h1>
		 </div>
		 <h2 class="soustitre">Durante la noche del polo sur, en julio y agosto, se registran casi 100 grados bajo cero</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Las temperaturas más frías del planeta se alcanzan en la superficie de la meseta antártica oriental: -98ºC, ha establecido una investigación. Estas temperaturas se observan durante las noches de julio y agosto y se deben a la gran elevación de la meseta y a su proximidad al Polo Sur.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FMF7Q4C&amp;counturl=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html&amp;text=Las%20temperaturas%20m%C3%A1s%20fr%C3%ADas%20del%20planeta%20se%20alcanzan%20en%20la%20Ant%C3%A1rtida&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_107443_23317379'></div>
<script type="text/javascript">gapi.plusone.render('plusone_107443_23317379', {'size': 'medium', 'href': 'https://www.tendencias21.net/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tendencias21.net/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25646516 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/23317379-25646516.jpg?v=1530112887&amp;ibox" title="La meseta antártica oriental, donde se alcanzan las temperaturas más bajas del planeta, es una extensión desolada y azotada por el viento, del tamaño de Australia con pocas bases o instrumentos. Foto: Ted Scambos, NSIDC."><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/23317379-25646516.jpg?v=1530112887" alt="La meseta antártica oriental, donde se alcanzan las temperaturas más bajas del planeta, es una extensión desolada y azotada por el viento, del tamaño de Australia con pocas bases o instrumentos. Foto: Ted Scambos, NSIDC." title="La meseta antártica oriental, donde se alcanzan las temperaturas más bajas del planeta, es una extensión desolada y azotada por el viento, del tamaño de Australia con pocas bases o instrumentos. Foto: Ted Scambos, NSIDC." />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/default/23317379-25646516.jpg?v=1530113043" alt="La meseta antártica oriental, donde se alcanzan las temperaturas más bajas del planeta, es una extensión desolada y azotada por el viento, del tamaño de Australia con pocas bases o instrumentos. Foto: Ted Scambos, NSIDC." title="La meseta antártica oriental, donde se alcanzan las temperaturas más bajas del planeta, es una extensión desolada y azotada por el viento, del tamaño de Australia con pocas bases o instrumentos. Foto: Ted Scambos, NSIDC." width="609" /></a>
				 <div class="legende legende_25646516">
					 La meseta antártica oriental, donde se alcanzan las temperaturas más bajas del planeta, es una extensión desolada y azotada por el viento, del tamaño de Australia con pocas bases o instrumentos. Foto: Ted Scambos, NSIDC.
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pequeños valles situados sobre de la capa de hielo de la Antártida alcanzan temperaturas de casi -100 grados Celsius, según un nuevo estudio publicado en la revista Geophysical Research Letters. <br />   <br />  Después de analizar los datos de varios satélites de observación de la Tierra, los científicos anunciaron en 2013 que habían encontrado temperaturas superficiales de -93 grados Celsius (-135 grados Fahrenheit) en varios puntos de la Meseta Antártica Oriental, una alta meseta cubierta de nieve en el centro de la Antártida que abarca el Polo Sur. <br />   <br />  Ese estudio preliminar ha sido revisado ahora con nuevos datos que muestran que los sitios más fríos en realidad alcanzan los -98 grados Celsius (-144 grados Fahrenheit). Estas temperaturas se observan durante la noche del polo sur, principalmente en julio y agosto. <br />   <br />  Cuando los investigadores anunciaron por primera vez que habían encontrado las temperaturas más frías de la Tierra hace cinco años, determinaron que se requieren cielos despejados persistentes y vientos ligeros para que las temperaturas caigan a esos niveles tan bajos. <br />   <br />  El nuevo estudio añade que &nbsp;no sólo son necesarios cielos despejados, sino que el aire también debe estar extremadamente seco, porque el vapor de agua bloquea la pérdida de calor de la superficie de la nieve. <br />   <br />  <strong>Pequeñas depresiones sobre la superficie helada</strong> <br />   <br />  Los investigadores observaron las temperaturas más bajas registradas en pequeñas depresiones o huecos poco profundos en la capa de hielo de la Antártida, donde el aire frío, denso y descendente, se acumula sobre la superficie y puede permanecer allí durante varios días. <br />   <br />  Esto permite que la superficie y el aire que está sobre ella se enfríen aún más, hasta que las condiciones claras, serenas y secas se descompongan y el aire se mezcle con un aire más caliente en la atmósfera. <br />   <br />  "En esta área, vemos periodos de aire increíblemente seco, y esto permite que el calor de la superficie de la nieve se irradie hacia el espacio más fácilmente", explica Ted Scambos, investigador principal y &nbsp;autor principal del estudio, en un <a class="liens" href="https://nsidc.org/news/newsroom/new-study-explains-antarctica-coldest-temperatures" rel="nofollow" target="_blank" title="https://nsidc.org/news/newsroom/new-study-explains-antarctica-coldest-temperatures">comunicado</a>. <br />   <br />  Según los investigadores, el récord de -98 grados Celsius marca la temperatura más fría que se puede alcanzar en la superficie de la Tierra. Para que la temperatura caiga tan baja, los cielos despejados y el aire seco deben persistir durante varios días. Las temperaturas podrían bajar un poco más si esas condiciones durasen varias semanas, pero eso es muy poco probable que ocurra, añade Scambos.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_25646517 resize" style="">
<div class="hide_module_inside left" style="clear:both;margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:225px">

<!-- article_connexe 2167552 -->
<div id="ecart_before_2167552" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2167552" class="mod_2167552 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Artículos relacionados</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Un-nuevo-descubrimiento-aleja-el-temido-hundimiento-antartico_a44630.html">Un nuevo descubrimiento aleja el temido hundimiento antártico</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Hawking-Mas-alla-del-Polo-Sur_a44441.html">Hawking: Más allá del Polo Sur</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/2018-mas-crisis-climatica-e-inestabilidad-global_a44322.html">2018: más crisis climática e inestabilidad global</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Las-cenizas-de-los-volcanes-antarticos-podrian-rodear-al-planeta_a44283.html">Las cenizas de los volcanes antárticos podrían rodear al planeta</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/En-peligro-la-segunda-barrera-de-hielo-mas-grande-de-la-Antartida_a43964.html">En peligro la segunda barrera de hielo más grande de la Antártida</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Buscando el lugar más frío</strong> <br />   <br />  La gran elevación de la meseta antártica oriental y su proximidad al Polo Sur son las que dan a esta región el clima más frío de cualquier región de la Tierra. <br />   <br />  La temperatura más baja del aire jamás medida por una estación meteorológica, -89 grados Celsius (-128 grados Fahrenheit), se registró en la estación Vostok de Rusia en julio de 1983. <br />   <br />  Pero las estaciones meteorológicas no pueden medir las temperaturas en todas partes. Así que en 2013, Scambos y sus colegas decidieron analizar los datos de varios satélites de observación de la Tierra para ver si podían encontrar temperaturas en la meseta antártica incluso más bajas que las registradas en Vostok. <br />   <br />  En el nuevo estudio, analizaron datos satelitales recogidos durante el invierno del hemisferio sur entre 2004 y 2016. Utilizaron datos del instrumento MODIS ( Moderate-Resolution Imaging Spectroradiometer)&nbsp;a bordo de los satélites Terra y Aqua de la NASA, así como datos de los instrumentos en los satélites ambientales operacionales polares de la National Oceanic and Atmospheric Administration (NOAA). <br />   <br />  Los investigadores observaron temperaturas de la superficie de la nieve cayendo regularmente por debajo de -90 grados Celsius (-130 grados Fahrenheit) casi todos los inviernos en una amplia región de la meseta, a más de 3.500 metros sobre el nivel del mar. Dentro de esta amplia región, encontraron que docenas de sitios tenían temperaturas mucho más frías. Casi 100 ubicaciones alcanzaron temperaturas superficiales de -98 grados Celsius. <br />   <br />  Además, utilizaron la diferencia entre las mediciones satelitales de las temperaturas de nieve más bajas en Vostok y tres estaciones automáticas, y las temperaturas del aire en el mismo lugar y tiempo, y dedujeron que las temperaturas del aire en los sitios más fríos (donde no existen estaciones) son probablemente alrededor de -94 grados Celsius, o alrededor de -137 grados Fahrenheit, muy por debajo también del récord observado en Vostok.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_25646522 resize" style="background-color: #F1F1F1; border: #CCCCCC 1px solid; padding: 6px; max-width: 599px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Referencia</strong> <br />   <br />  <a class="liens" href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2018GL078133" rel="nofollow" target="_blank" title="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2018GL078133">Ultra‐low surface temperatures in East Antarctica from satellite thermal infrared mapping: the coldest places on Earth</a>. T. A. Scambos&nbsp; et al. Geophysical Research Letters, DOI:https://doi.org/10.1029/2018GL078133
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="snsbookmarks_107443_23317379">
			 <img src="/_images/social/add_on.png" alt="Añadir a favoritos" title="Añadir a favoritos" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_107443_23317379%27%2C+%27%2Fmymodule%2F107443%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D23317379%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Añadir a favoritos</a>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jueves, 28 de Junio 2018</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Redacción T21</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Artículo leído 456 veces </div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/-98%C2%BAC/'>-98ºC</a><span>, </span><a  class="liens" href='/tags/Ant%C3%A1rtida/'>Antártida</a><span>, </span><a  class="liens" href='/tags/fr%C3%ADo/'>frío</a><span>, </span><a  class="liens" href='/tags/fr%C3%ADo+extremo/'>frío extremo</a><span>, </span><a  class="liens" href='/tags/fr%C3%ADo+polar/'>frío polar</a><span>, </span><a  class="liens" href='/tags/Meseta+Ant%C3%A1rtica/'>Meseta Antártica</a><span>, </span><a  class="liens" href='/tags/Polo+Sur/'>Polo Sur</a><span>, </span><a  class="liens" href='/tags/temperaturas/'>temperaturas</a>
			 </div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Las+temperaturas+m%C3%A1s+fr%C3%ADas+del+planeta+se+alcanzan+en+la+Ant%C3%A1rtida+http%3A%2F%2Fxfru.it%2FMF7Q4C"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html&amp;title=Las+temperaturas+m%C3%A1s+fr%C3%ADas+del+planeta+se+alcanzan+en+la+Ant%C3%A1rtida&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html&amp;title=Las+temperaturas+m%C3%A1s+fr%C3%ADas+del+planeta+se+alcanzan+en+la+Ant%C3%A1rtida"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html&amp;title=Las+temperaturas+m%C3%A1s+fr%C3%ADas+del+planeta+se+alcanzan+en+la+Ant%C3%A1rtida"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html&amp;t=Las+temperaturas+m%C3%A1s+fr%C3%ADas+del+planeta+se+alcanzan+en+la+Ant%C3%A1rtida"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.tendencias21.net%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
			 </div>
<br />		 <div class="suite" >
			 <span class="img_rating" id="star23317379"></span> <span id="hint23317379">Nota</span>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.tendencias21.net/"><img src="/_images/icones/bt_home_9.png?v=1335355889" class="image middle" alt="Inicio" title="Inicio"  />&nbsp;Inicio</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/23317379/"><img src="/_images/icones/bt_mail_9.png?v=1335355890" class="image middle" alt="Enviar a un amigo" title="Enviar a un amigo"  />&nbsp;Enviar a un amigo</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html?print=1"><img src="/_images/icones/bt_print_9.png?v=1335355889" class="image middle" alt="Versión para imprimir" title="Versión para imprimir"  />&nbsp;Versión para imprimir</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_107443"><img src="/_images/icones/bt_share_9.png?v=1335355890" class="image middle" alt="Compartir" title="Compartir"  />&nbsp;Compartir</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2560810" class="param_commentaire mod_2560810 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nuevo comentario:</div>
				 <form id="form_comment" action="/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="23317379" />
						 <input type="hidden" name="id_article_reel" value="23317379" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D23317379%2FLas-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html')">
								 <img src="/_images/social/sns_connect_es.png" alt="" />
							 </a>
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.tendencias21.net/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Las-temperaturas-mas-frias-del-planeta-se-alcanzan-en-la-Antartida_a44635.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nombre * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (no aparecerá en su comentario) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Sitio web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comentario * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Recibir aviso de nuevos comentarios por e-mail</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Sugerir" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Los comentarios tienen la finalidad de difundir las opiniones que le merecen a nuestros lectores los contenidos que publicamos. Sin embargo, no está permitido verter comentarios contrarios a las leyes españolas o internacionales, así como tampoco insultos y descalificaciones de otras opiniones. Tendencias21 se reserva el derecho a eliminar los comentarios que considere no se ajustan al tema de cada artículo o que no respeten las normas de uso. Los comentarios a los artículos publicados son responsabilidad exclusiva de sus autores. Tendencias21 no asume ninguna responsabilidad sobre ellos. Los comentarios no se publican inmediatamente, sino que son editados por nuestra Redacción. Tendencias21 podrá hacer uso de los comentarios vertidos por sus lectores para ampliar debates en otros foros de discusión y otras publicaciones.
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Otros artículos de esta misma sección</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tendencias21.net/mymodule/107443/', '', 'start=-2&amp;numero=44635&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tendencias21.net/mymodule/107443/', '', 'start=2&amp;numero=44635&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tendencias21.net/photo/art/iphone/23267080-25614627.jpg?v=1529946951) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/Mas-de-1-000-genes-estan-asociados-a-la-inteligencia_a44628.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tendencias21.net/photo/art/large_x2/23267080-25614627.jpg?v=1529946951) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/Mas-de-1-000-genes-estan-asociados-a-la-inteligencia_a44628.html'"></div>
			 <h3 class="access">
			 <span class="date">Martes, 26 de Junio 2018 - 09:00</span>			 <a class="access" href="/Mas-de-1-000-genes-estan-asociados-a-la-inteligencia_a44628.html">Más de 1.000 genes están asociados a la inteligencia</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tendencias21.net/photo/art/iphone/23217063-25590616.jpg?v=1529751228) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/Es-posible-leer-en-el-cerebro-el-comportamiento-de-riesgo-de-una-persona_a44626.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tendencias21.net/photo/art/large_x2/23217063-25590616.jpg?v=1529751227) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/Es-posible-leer-en-el-cerebro-el-comportamiento-de-riesgo-de-una-persona_a44626.html'"></div>
			 <h3 class="access">
			 <span class="date">Lunes, 25 de Junio 2018 - 09:00</span>			 <a class="access" href="/Es-posible-leer-en-el-cerebro-el-comportamiento-de-riesgo-de-una-persona_a44626.html">Es posible leer en el cerebro el comportamiento de riesgo de una persona</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_107443" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6601612 -->
<div id="ecart_before_6601612" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6601612" class="mod_6601612 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6601614 -->
<div id="ecart_before_6601614" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6601614" class="mod_6601614 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 20380188 -->
<div id="mod_20380188" class="mod_20380188 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Da alas a tus sueños</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20380188_content">
		 <a target="_blank"  href="/ads/138427/" rel="nofollow"><img width="290" height="226" src="https://www.tendencias21.net/photo/banner290.jpg?v=1520582729" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20380188" class="ecart_col2"><hr /></div>

<!-- html 6068362 -->
<div id="ecart_before_6068362" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="http://www.tendencias21.net/downloads/Edicion-25_t16209.html" target="_blank"><img src="http://www.tendencias21.net/docs/anuncio_revista2.jpg" alt"" /></a>
<div id="ecart_after_6068362" class="ecart_col2"><hr /></div>

<!-- html 5304356 -->
<div id="ecart_before_5304356" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <!-- AMG Tag 300x250 -->
<script language="Javascript"><!--
  amgdgt_p="8475";
  amgdgt_pl="ad1f2c5d";
  amgdgt_t = "i";
//-->
</script><script type="text/javascript" src="http://cdn.amgdgt.com/base/js/v1/amgdgt.js"></script>
<noscript><a href="http://ad.amgdgt.com/ads/?t=c&c=fnhllK" target="_blank"><img src="http://ad.amgdgt.com/ads/?t=i&f=h&p=8475&pl=ad1f2c5d&c=fnhllK&rnd=[cache_buster]" width="300" height="250" border="0" /></a></noscript>
</div>
<div id="ecart_after_5304356" class="ecart_col2"><hr /></div>

<!-- likebox 5219022 -->
<div id="ecart_before_5219022" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5219022" class="mod_5219022 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:309px">
			 <div class="fb-page" 
        data-href="http://www.facebook.com/Tendencias21" 
        data-width="500" 
        data-hide-cover="true"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5219022" class="ecart_col2"><hr /></div>

<!-- html 4067358 -->
<div id="ecart_before_4067358" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/Tendencias21" data-widget-id="345080379817984000">Tweets por @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<div id="ecart_after_4067358" class="ecart_col2"><hr /></div>

<!-- html 6445927 -->
<div id="ecart_before_6445927" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Campaña 2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="7515130243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 5550192 -->
<div id="mod_5550192" class="mod_5550192 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550192" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550197 -->
<div id="mod_5550197" class="mod_5550197 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550197" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5573904 -->
<div id="ecart_before_5573904" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5573904" class="mod_5573904 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5573904" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550333 -->
<div id="ecart_before_5550333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550333" class="mod_5550333 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550333" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_2560930" class="mod_2560930 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- rubriques 5550457 -->
<div id="ecart_before_5550457" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550457" class="mod_5550457 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Canales temáticos </span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/MEGATENDENCIAS_r1.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MEGATENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIA-ON-LINE_r37.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CIENCIA ON LINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-CIENTIFICAS_r2.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS CIENTÍFICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-TECNOLOGICAS_r4.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS TECNOLÓGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-SOCIALES_r6.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS SOCIALES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA INGENIERÍA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-ESTRATEGICAS_r13.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS ESTRATÉGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LAS RELIGIONES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HABILIDADES-DIRECTIVAS_r24.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 HABILIDADES DIRECTIVAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS  DE LA TELECOMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-INFORMATICAS_r22.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS INFORMÁTICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-EUROPA_r20.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE EUROPA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LA-RAZON-SENSIBLE_r7.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LA RAZÓN SENSIBLE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-ARTE_r17.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL ARTE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-TURISMO_r23.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL TURISMO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ENTREVISTAS-21_r11.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 ENTREVISTAS 21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/BLOGS_r25.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 BLOGS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIEDAD-DE-LA-INFORMACION_r29.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIEDAD DE LA INFORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FERROVIARIAS_r33.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FERROVIARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/NAVEGACION-AEREA_r36.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 NAVEGACIÓN AEREA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-LITERARIAS_r42.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS LITERARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FORMACION_r43.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-MUSICA_r44.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA MÚSICA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA EDUCACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-AGUA_r46.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL AGUA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MICROTENDENCIAS_r47.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MICROTENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RSC_r50.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RSC
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SALUD_r51.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SALUD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-CINE_r53.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL CINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIOS-T21_r55.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIOS T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-COMUNICACION_r56.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA COMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOSTENIBILIDAD_r61.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOSTENIBILIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS21TV_r64.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS21TV
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/INTELIGENCIA-Y-SEGURIDAD_r73.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 INTELIGENCIA Y SEGURIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/COLABORATIVA_r76.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 COLABORATIVA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RADIO-T21_r78.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RADIO T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CARTA-DEL-EDITOR_r85.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CARTA DEL EDITOR
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIAABSURDA_r86.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 #CIENCIAABSURDA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LANZADERA_r90.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LANZADERA 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/EDUCACION-Y-EMPLEO_r91.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 EDUCACIÓN Y EMPLEO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CONSCIENCIA-Y-DESARROLLO_r93.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CONSCIENCIA Y DESARROLLO
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/Iniciativas-T21_r94.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 Iniciativas T21
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- html 5550518 -->
<div id="ecart_before_5550518" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <img src="http://www.tendencias21.net/docs/donar.gif" alt="" border="0" /<br/>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4498506">
<input type="image" src="http://www.tendencias21.net/docs/paypal.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
</form>

</td>
</tr>
</table>
<div id="ecart_after_2560930" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550371 -->
<div id="ecart_before_5550371" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550371" class="mod_5550371 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550371" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_5551764" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5551764" class="mod_5551764 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- ours 5551880 -->
<div id="ecart_before_5551880" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551880" class="mod_5551880 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 © Tendencias 21 (Madrid). ISSN 2174-6850. GLOBAL MEDIA DIGITAL S.L.
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- menu_static 5551769 -->
<div id="ecart_before_5551769" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551769" class="mod_5551769 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tendencias21.net/EDITORIAL_r9.html" data-link="externe,http://www.tendencias21.net/EDITORIAL_r9.html" target="_blank">
				 Quienes somos
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/LEGAL_r89.html" data-link="externe,http://www.tendencias21.net/LEGAL_r89.html" target="_blank">
				 Aviso Legal
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/forms/Contacto_f7.html" data-link="formulaire,23281" >
				 Contacto
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Mapa del sitio
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscripción al sitio
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/feeds/" data-link="externe,http://www.tendencias21.net/feeds/" target="_blank">
				 RSS 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Red social
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5551764" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5551763 -->
<div id="ecart_before_5551763" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551763" class="mod_5551763 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5551763" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550409 -->
<div id="ecart_before_5550409" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550409" class="mod_5550409 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
