<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="es" lang="es">
<head>
<title>Los científicos plantean nuevos términos a la ecuación humana</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="es" content="Eduardo Martínez de la Fe" />
<meta name="keywords" content="alienígenas, calentamiento global, cambio climático, Club Nuevo Mundo, crisis alimentaria, crisis global, exoplanetas, globalización, historia humana, Marte, vida extraterrestre" />
<meta name="description" content="Hace más de 30 años que los científicos salieron de su aislamiento para exponer conocimientos útiles a la solución de los problemas que nos afectan como especie. Hoy nuevos factores se han añadido..." />

<meta name="geo.position" content="40.4193989;-3.6979048" />
<meta property="og:url" content="https://www.tendencias21.net/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html" />
<meta property="og:image" content="https://www.tendencias21.net/photo/art/grande/31024639-29379474.jpg?v=1551021379" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los científicos plantean nuevos términos a la ecuación humana" />
<meta property="og:description" content="Hace más de 30 años que los científicos salieron de su aislamiento para exponer conocimientos útiles a la solución de los problemas que nos afectan como especie. Hoy nuevos factores se han añadido a la ecuación humana. Una mesa redonda con científicos del Club Nuevo Mundo aborda algunos de esto..." />
<meta property="og:site_name" content="Tendencias 21. Ciencia, tecnología, sociedad y cultura" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tendencias21.net/photo/art/grande/31024639-29379474.jpg?v=1551021379" />
<meta property="twitter:title" content="Los científicos plantean nuevos términos a la ecuación humana" />
<meta property="twitter:description" content="Hace más de 30 años que los científicos salieron de su aislamiento para exponer conocimientos útiles a la solución de los problemas que nos afectan como especie. Hoy nuevos factores se han añadido..." />
<link rel="stylesheet" href="/var/style/style_72.css?v=1550054241" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1172.css?v=1488100816" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1550496213" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1544005040" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1172_responsive.css?v=1488100816" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16900334.css?v=1503050477" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2560810.css?v=1518262562" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15013.css?v=1520164715" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz|Source+Sans+Pro|Oswald" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1430837791" type="text/css" />
<link rel="canonical" href="https://www.tendencias21.net/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html" />
<link rel="amphtml" href="https://www.tendencias21.net/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://tendencias21.feedsportal.com/rss " />
<link rel="icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="CdsusFBmQ5jfcSGECxQME1baMevbrNUci5gBr0rK65w" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2169dd4651914fa1">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="48BCB94460BB93A1BF00CA9DBA8A197F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:es_ES</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '31024639'];
var deploye2560980 = true;

function sfHover_2560980(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2560980(obj); 
				} else if (func == 'click') {
					sfHoverHide_2560980(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2560980(obj); }
		}
	);
}
function sfHoverShow_2560980(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_2560980(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "Este website utiliza cookies para mejorar su navegación.",
    "dismiss": "OK",
    "link": "Saber más",
    "href": "http://www.tendencias21.net/Politica-de-cookies-de-Tendencias21_a44000.html"
  }
})});
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<style type="text/css">
#main_table_inner { width:100%;}
.mod_16900334 img, .mod_16900334 embed, .mod_16900334 table {
	 max-width: 920px;
}

.mod_16900334 .mod_16900334_pub {
	 min-width: 924px;
}

.mod_16900334 .mod_16900334_pub .cel1 {
	 padding: 0;
}

.mod_16900334 .photo.left .mod_16900334_pub, .mod_16900334 .photo.right .mod_16900334_pub {
	 min-width: 462px; margin: 15px 10px;
}

.mod_16900334 .photo.left .mod_16900334_pub {
	 margin-left: 0;
}

.mod_16900334 .photo.right .mod_16900334_pub {
	 margin-right: 0;
}

.mod_16900334 .para_29379474 .photo {
	 position: relative;
}

.mod_16900334 .para_29379475 .photo {
	 position: relative;
}

.mod_16900334 .para_29379488 img, .mod_16900334 .para_29379488 embed, .mod_16900334 .para_29379488 table {
	 max-width: 906px;
}

.mod_16900334 .para_29379488 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111265595-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111265595-1');
</script>
































 
</head>

<body class="mep72">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16900368 -->
<div id="mod_16900368" class="mod_16900368 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Tendencias 21. Ciencia, tecnología, sociedad y cultura</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.tendencias21.net/" > <span>
 Inicio
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1744"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" > <span>
 CIENCIA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1746"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" > <span>
 TECNO
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,700312"><a href="/TRANSFERENCIA-TECNOLOGICA_r71.html" > <span>
 Transferencia tecnológica
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,1748"><a href="/TENDENCIAS-SOCIALES_r6.html" > <span>
 SOCIEDAD
 </span>
</a></li>
 <li class="liens" data-link="rubrique,72560"><a href="/TENDENCIAS-INFORMATICAS_r22.html" > <span>
 INFORMÁTICA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,63364"><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" > <span>
 TELECOMUNICACIÓN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,756606"><a href="/Vision-geopolitica_r77.html" > <span>
 VISIÓN GEOPOLÍTICA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675308"><a href="/Entrevistas21TV_r66.html" > <span>
 ENTREVISTAS21 TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,682073"><a href="/Coloquios21TV_r69.html" > <span>
 COLOQUIOS21TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675309"><a href="/Cine-Vs-Ciencia-con-Javier-Gorostiza_r67.html" > <span>
 CINE VS CIENCIA TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675079"><a href="/Flash-T21TV_r65.html" > <span>
 FLASH T21TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,675905"><a href="/Demotecno_r68.html" > <span>
 DEMOTECNO TV
 </span>
</a></li>
 <li class="liens" data-link="rubrique,700440"><a href="/Ninos-y-ciencia_r72.html" > <span>
 NIÑOS Y CIENCIA
 </span>
</a></li>
 <li class="liens" data-link="rubrique,696348"><a href="/Doble-ventana_r70.html" > <span>
 DOBLE VENTANA
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16900369 -->
<div id="mod_16900369" class="mod_16900369 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.tendencias21.net">TENDENCIAS21</a></div>
<div onclick="$('#search-16900369').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-16900369" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Buscar</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- espace 5554400 -->
<div id="mod_5554400" class="mod_5554400 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5554400" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8295569 -->
<div id="ecart_before_8295569" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEPTIEMBRE 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="9053915408"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_8295569" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560852 -->
<div id="ecart_before_2560852" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560852" class="mod_2560852 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560852" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587246" class="mod_5587246 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 5587247 -->
<div id="ecart_before_5587247" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587247" class="mod_5587247 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- share 5587249 -->
<div id="ecart_before_5587249" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587249" class="mod_5587249 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Compártenos en tus redes sociales </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FRByPPJ&amp;counturl=https%3A%2F%2Fwww.tendencias21.net&amp;text=%40Tendencias21&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_5587249'></div>
<script type="text/javascript">gapi.plusone.render('plusone_5587249', {'size': 'medium', 'href': 'https://www.tendencias21.net'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.tendencias21.net" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 6885222 -->
<div id="ecart_before_6885222" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Tendencias21" class="twitter-follow-button" data-show-count="false" data-lang="es" data-dnt="true">Seguir a @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</td>
</tr>
</table>
<div id="ecart_after_5587246" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560847 -->
<div id="ecart_before_2560847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560847" class="mod_2560847 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560847" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 2560896 -->
<div id="ecart_before_2560896" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560896" class="mod_2560896 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tendencias21.net/"><img src="/photo/titre_2560896.jpg?v=1354935177" alt="Tendencias 21" title="Tendencias 21" class="image"/></a></div>
</div></div>
<div id="ecart_after_2560896" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16900298" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_16900298" class="mod_16900298 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_16900298" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547707 -->
<div id="ecart_before_5547707" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547707" class="mod_5547707 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547707" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 2560980 -->
<div id="ecart_before_2560980" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560980" class="mod_2560980 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2560980">
			 <li data-link="rien," class=" titre first element void" id="menuliste_2560980_1"><a href="#" >  </a></li>
			 <li data-link="rubrique,1744" class=" titre" id="menuliste_2560980_2"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" >CIENCIA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CIENCIA</a></li>
					 <li data-link="rubrique,1744" class=" stitre" ><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Científicas</a></li>
					 <li data-link="rubrique,2267500" class=" stitre" ><a href="/CONSCIENCIA-Y-CEREBRO_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Consciencia y cerebro</a></li>
					 <li data-link="rubrique,1909293" class=" stitre" ><a href="/Emergencia-climatica_r92.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Emergencia climática</a></li>
					 <li data-link="rubrique,444796" class=" stitre" ><a href="/Astronomia_r54.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Astronomía</a></li>
					 <li data-link="rubrique,3073883" class=" stitre" ><a href="/Carta-Academica_r95.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta Académica</a></li>
					 <li data-link="rubrique,393369" class=" stitre" ><a href="/SALUD_r51.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Salud</a></li>
					 <li data-link="rubrique,1745" class=" stitre" ><a href="/El-tiempo-en-cuestion_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Espacio-tiempo</a></li>
					 <li data-link="rubrique,365105" class=" stitre slast" ><a href="/TENDENCIAS-DEL-AGUA_r46.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Agua</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1746" class=" titre" id="menuliste_2560980_3"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" >TECNOLOGÍA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TECNOLOGÍA</a></li>
					 <li data-link="rubrique,1746" class=" stitre" ><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Tecnológicas</a></li>
					 <li data-link="rubrique,50216" class=" stitre" ><a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Ingeniería</a></li>
					 <li data-link="rubrique,72560" class=" stitre" ><a href="/TENDENCIAS-INFORMATICAS_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Informática</a></li>
					 <li data-link="rubrique,63364" class=" stitre slast" ><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Telecomunicación</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1748" class=" titre" id="menuliste_2560980_4"><a href="/TENDENCIAS-SOCIALES_r6.html" >SOCIEDAD</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SOCIEDAD</a></li>
					 <li data-link="rubrique,1748" class=" stitre" ><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Sociales</a></li>
					 <li data-link="rubrique,743318" class=" stitre" ><a href="/COLABORATIVA_r76.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Colaborativa</a></li>
					 <li data-link="rubrique,359913" class=" stitre" ><a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Educación</a></li>
					 <li data-link="rubrique,359708" class=" stitre" ><a href="/FORMACION_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Formación</a></li>
					 <li data-link="rubrique,351044" class=" stitre" ><a href="/LITERARIAS_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Literatura</a></li>
					 <li data-link="rubrique,43518" class=" stitre slast" ><a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Religiones</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1743" class=" titre" id="menuliste_2560980_5"><a href="/MEGATENDENCIAS_r1.html" >MEGATENDENCIAS</a></li>
			 <li data-link="rubrique,1753" class=" titre" id="menuliste_2560980_6"><a href="/ENTREVISTAS-21_r11.html" >ENTREVISTAS21</a></li>
			 <li data-link="rubrique,795619" class=" titre" id="menuliste_2560980_7"><a href="/CARTA-DEL-EDITOR_r85.html" >OPINIÓN</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIÓN</a></li>
					 <li data-link="rubrique,795619" class=" stitre slast" ><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta del Editor</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,140532" class=" titre" id="menuliste_2560980_8"><a href="/BLOGS_r25.html" >BLOGS</a></li>
			 <li data-link="externe,http://www.tendencias21.net/libros/" class=" titre" id="menuliste_2560980_9"><a href="http://www.tendencias21.net/libros/"  target="_blank">LIBROS</a></li>
			 <li data-link="externe,https://club.tendencias21.net/" class=" titre" id="menuliste_2560980_10"><a href="https://club.tendencias21.net/"  target="_blank">CLUB NUEVO MUNDO</a></li>
			 <li data-link="externe,https://millon.tendencias21.net" class=" titre last" id="menuliste_2560980_11"><a href="https://millon.tendencias21.net"  target="_blank">1MILLÓN DE IDEAS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2560980('menuliste_2560980')</script>
	 <div class="pied">
		 <img width="100%" height="100%" src="https://www.tendencias21.net/photo/pied-2560980.png?v=1354883475" alt="" />
	 </div>
</div>
<div id="ecart_after_2560980" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547716 -->
<div id="ecart_before_5547716" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547716" class="mod_5547716 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547716" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5587260" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587260" class="mod_5587260 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 5587266 -->
<div id="ecart_before_5587266" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587266" class="mod_5587266 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>REVISTA  ELECTRÓNICA  DE  CIENCIA,  TECNOLOGÍA,  SOCIEDAD  Y  CULTURA. ISSN 2174-6850/ 30 años divulgando conocimiento (desde 1988)</span>
	 </div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 5587269 -->
<div id="ecart_before_5587269" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587269" class="mod_5587269 wm-module fullbackground  recherche type-1">
	 <form id="form_5587269" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:179px" id="keyword_safe_5587269" name="keyword_safe_5587269" value="Búsqueda" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5587269').style.display='inline'; document.getElementById('keyword_5587269').focus()" /><input type="text" style="display:none;width:179px" id="keyword_5587269" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5587269').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5587269-1.png?v=1356025404" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5587260" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560842 -->
<div id="ecart_before_2560842" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560842" class="mod_2560842 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560842" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560850 -->
<div id="ecart_before_2560850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560850" class="mod_2560850 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_colfull_td_inner">
<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
	 <div class="z_colfull_inner">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.tendencias21.net/">Inicio</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/CARTA-DEL-EDITOR_r85.html">CARTA DEL EDITOR</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_16900334" class="mod_16900334 wm-module fullbackground  page2_article article-45078">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Los científicos plantean nuevos términos a la ecuación humana
			 </h1>
		 </div>
		 <h2 class="soustitre">Una mesa redonda con científicos del Club Nuevo Mundo aborda algunos de estos desafíos</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Hace más de 30 años que los científicos salieron de su aislamiento para exponer conocimientos útiles a la solución de los problemas que nos afectan como especie. Hoy nuevos factores se han añadido a la ecuación humana: la crisis climática, la globalización, la colonización de otros planetas y otras posibles civilizaciones. Una mesa redonda con científicos del Club Nuevo Mundo aborda algunos de estos desafíos. 
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/eduardomartinez/">Eduardo Martínez de la Fe</a>
</div>
		 <div class="profile"><img src="/_public/profile/13/1352246e33277e9d3c9090a434fa72cfa6536ae2-thumb.jpg?v=1429723993" alt="Eduardo Martínez de la Fe" title="Eduardo Martínez de la Fe" /></div>
		 <div class="texte">Eduardo Martínez de la Fe, es el Editor de Tendencias21. <a class="liens" href="/author/eduardomartinez/">Saber más del autor</a></div>
		 <div class="follow_on"><a class="follow-twitter" href="https://twitter.com/editor67106979" rel="me" target="_blank"><img src="/_images/addto/medium/twitter.png" alt="Twitter" title="Twitter" class="imgfollow" /></a>
<a class="follow-gplusone" href="https://plus.google.com/u/0/+EduardoMart%C3%ADnez/posts" rel="me" target="_blank"><img src="/_images/addto/medium/gplusone.png" alt="Google+" title="Google+" class="imgfollow" /></a>
<a class="follow-linkedin" href="http://es.linkedin.com/pub/eduardo-martinez/6/85b/600" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_29379474 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/31024639-29379474.jpg?v=1551021379&amp;ibox" title="Michael L. Hiraeth"><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/31024639-29379474.jpg?v=1551021379" alt="Michael L. Hiraeth" title="Michael L. Hiraeth" />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/grande/31024639-29379474.jpg?v=1551021379" alt="Michael L. Hiraeth" title="Michael L. Hiraeth"  /></a>
				 <div class="legende legende_29379474">
					 <a href="https://pixabay.com/es/users/michael_hiraeth-8109749/" target="_blank">Michael L. Hiraeth</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Hace más de 30 años, un afamado genetista francés, Albert Jacquard, publicó el libro “<em>Los científicos hablan</em>” (Hachette, París, 1987) que recogía lo esencial del conocimiento científico en astronomía, zoología, bioquímica, medicina, demografía, economía, sociología, matemáticas y genética. <br />   <br />  La finalidad de la obra era ofrecer por primera vez una visión rigurosa y amplia de lo que es necesario saber para que los ciudadanos, enfrentados a una “metamorfosis radical de la historia humana” como consecuencia de los grandes desafíos de estos tiempos, pudieran entender la profundidad de los cambios y trascender la visión política para superarlos. <br />   <br />  Esa visión científica fue la que inspiró la creación de nuestra revista, surgida en 1988 con la misma visión interdisciplinar, vocación social y orientación humanista, destinada a poner al alcance de la sociedad las aportaciones científicas necesarias para que los ciudadanos pudieran conocer los procesos que nos afectan, tanto científicos como sociales, y aportar ideas y soluciones para trascenderlos y situarnos en la ruta de lo que Jacquard llamaba “un hombre nuevo más sabio”. <br />   <br />  En todo este tiempo, la voz de los científicos se ha hecho cada vez más conocida y su repercusión social más significativa. La ciencia ha pasado a formar parte de lo cotidiano, la torre de cristal que aislaba a los científicos de la sociedad ha caído, y los investigadores plantean nuevas cuestiones que desafían lo que habitualmente pensamos sobre la vida, la materia y el universo. <br />   <br />  Jacquard resumía los problemas de nuestra civilización en términos demográficos, climáticos, de guerras posibles, de supervivencia de la especie, de crisis de la biodiversidad, de ética en el uso y desarrollo de la biotecnología, de desequilibrios económicos, de profundas revisiones políticas, empezando por el mismo concepto de Estado, y consideraba las matemáticas como la única disciplina capaz de aportar serenidad porque puede proporcionarnos lo que necesitamos para comprender lo más profundo de la realidad, ya sea física o social. <br />   <br />  <strong>Nueva ecuación humana</strong> <br />   <br />  El discurso científico ha ido avanzando y &nbsp;planteado nuevos términos a la ecuación humana. La crisis climática, las migraciones masivas, la polarización social y la crisis de la gobernabilidad, señalan nuevos escenarios que no escapan a los científicos: David Runciman, profesor de Política en la Universidad de Cambridge, señala incluso que estamos viviendo el fin de la democracia (<em>Así termina la democracia</em>, Paidós, Barcelona, 2019). <br />   <br />  Otro ejemplo reciente de este proceso lo aporta Philip Ball, doctor en Física por la Universidad de Bristol (Inglaterra), que en un nuevo libro “<em>Cuántica: qué significa la teoría de la ciencia más extraña</em>” (Turner, Madrid, 2018), plantea la necesidad de recurrir a los filósofos, hoy tan denostados por la sociedad tecnológica, para replantear, a la luz de los nuevos conocimientos, las cuestiones sin resolver que han sido evocadas desde Platón y Aristóteles, hasta Hume, Kant, Heidegger y Wittgenstein: ¿Qué es lo real? ¿Qué es el conocimiento? ¿Qué es la existencia? <br />   <br />  Viene a decir que sin filosofía de la ciencia (epistemología) será imposible comprender la teoría cuántica que podamos extraer de la que llama “ciencia impenetrable”, porque esa teoría está relacionada intrínsecamente con las cuestiones no resueltas de la filosofía perenne. <br />   <br />  En esta línea, Adam Frank, astrofísico en la Universidad de Rochester, ha publicado en The Globe and Mail un interesante <a class="liens" href="https://www.theglobeandmail.com/opinion/article-our-next-frontier-exploring-alien-life/" rel="nofollow" target="_blank" title="https://www.theglobeandmail.com/opinion/article-our-next-frontier-exploring-alien-life/">artículo</a> en el que anuncia otro nuevo término para la ecuación humana: la posibilidad cada vez más consistente de vida inteligente más allá de nuestro planeta. <br />   <br />  Dice que ha llegado el momento de pasar página de la visión estereotipada que nos ha proporcionado el cine de ciencia ficción y de plantearnos científicamente esa eventualidad, cada vez más verosímil en función de los recientes descubrimientos en astronomía, particularmente en lo relativo a exoplanetas, los planetas que no pertenecen a nuestro sistema solar. “Podemos estar a solo unas décadas de tener datos reales para discutir sobre la vida en mundos distantes”, dice Frank. <br />   <br />  Cita al astrónomo Milan Cirkovic, del Observatorio Astronómico de Belgrado, para enfatizar cómo la cuestión de otras posibles civilizaciones afecta a nuestras preguntas más profundas y duraderas sobre la humanidad y sobre nuestro lugar en el universo. <br />   <br />  “La revolución de exoplanetas nos ha obligado a ver que nuestro mundo puede ser solo uno de muchos y quizás no sea tan diferente. Y con el creciente poder de nuestra civilización, evidenciado por el cambio climático, también podemos estar listos para explorar nuevas formas de entender el significado de ser una verdadera especie planetaria. Nuestro intenso interés en otras civilizaciones puede ser realmente un reflejo de nuestra necesidad de &nbsp;entender qué es lo siguiente para nosotros”, después de la crisis climática que nos cambiará profundamente como especie. “Los descubrimientos que se avecinan serán emocionantes, ya que cambiarán nuestra visión de nosotros mismos y de nuestro futuro”, concluye Frank.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_29379475 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/31024639-29379475.jpg?v=1551021509&amp;ibox" title="Michael L. Hiraeth"><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/31024639-29379475.jpg?v=1551021509" alt="Michael L. Hiraeth" title="Michael L. Hiraeth" />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/grande/31024639-29379475.jpg?v=1551021509" alt="Michael L. Hiraeth" title="Michael L. Hiraeth"  /></a>
				 <div class="legende legende_29379475">
					 <a href="https://pixabay.com/es/users/michael_hiraeth-8109749/" target="_blank">Michael L. Hiraeth</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Dejar la Tierra</strong> <br />   <br />  Michio Kaku, destacado científico en el campo de la teoría de cuerdas, señala por su parte en una <a class="liens" href="https://www.52-insights.com/michio-kaku-is-it-time-to-leave-earth-science-interview-universe/" rel="nofollow" target="_blank" title="https://www.52-insights.com/michio-kaku-is-it-time-to-leave-earth-science-interview-universe/">entrevista</a> concedida el año pasado a la revista 52 Insights, que está llegando el momento de dejar la Tierra y de marcharnos a otros planetas. La idea cala cada vez más en la cultura popular y también en la empresarial: en España ha nacido una agencia interplanetaria, <a class="liens" href="https://www.astrolandagency.com/" rel="nofollow" target="_blank" title="https://www.astrolandagency.com/">Astroland</a>, que se propone preparar a nuevas generaciones humanas para la vida futura en Marte, en las profundidades de una cueva en Arredondo (Cantabria). <br />   <br />  Los horizontes sobre el futuro humano se expanden al mismo tiempo que se profundiza en la crisis de nuestra civilización. La necesidad de profundizar en el diálogo ciencia-sociedad y de contribuir a la difusión de la cultura científica se vuelve por ello más apremiante. <br />   <br />  En noviembre pasado, más de 15.000 científicos hicieron un&nbsp;<a class="liens" href="https://www.tendencias21.net/Mas-de-15-000-cientificos-imploran-a-la-humanidad-que-salve-al-planeta_a44257.html" rel="nofollow" target="_blank" title="https://www.tendencias21.net/Mas-de-15-000-cientificos-imploran-a-la-humanidad-que-salve-al-planeta_a44257.html">nuevo llamamiento</a>&nbsp;a la humanidad para detener la carrera hacia el abismo. Plantean que son imprescindibles cambios drásticos, tanto políticos como en los comportamientos individuales, y llaman a la movilización social para que los políticos y ciudadanos reaccionen, respeten la naturaleza y cambien el modelo energético.&nbsp; <br />   <br />  <strong>Diálogo con científicos</strong> <br />   <br />  Después de 30 años del nacimiento de nuestra revista, y de generar una comunidad de más de 10 millones de personas, en Tendencias21 hemos creado el <a class="liens" href="https://club.tendencias21.net/" rel="nofollow" target="_blank" title="https://club.tendencias21.net/">Club Nuevo Mundo</a> con la finalidad de contribuir a ese esfuerzo necesario y colectivo. <br />   <br />  Mañana tenemos el primer encuentro con el Comité Científico del Club en una <a class="liens" href="https://www.tendencias21.net/Mesa-redonda-con-cientificos-para-analizar-los-problemas-globales_a45056.html" rel="nofollow" target="_blank" title="https://www.tendencias21.net/Mesa-redonda-con-cientificos-para-analizar-los-problemas-globales_a45056.html">mesa redonda</a> en la que participan, entre otros, el geoestratega Pedro Baños, el experto de la FAO, José Esquinas, y Emma Huertas, una de las mejores expertas internacionales en ciclo de CO2 y cambio global. Los directores del Comité, los catedráticos Eduardo Costas y Victoria López Rodas, hablarán a su vez de cambio climático y algunas de sus derivadas para la población. <br />   <br />  Esta mesa redonda será la primera de una serie de encuentros que organizaremos con científicos para profundizar en la crisis de nuestra civilización y en los conocimientos necesarios para superarla.&nbsp;Una crisis que es global, que nos afecta en los asuntos de cada día y que demanda una respuesta social rigurosa, amplia y comprometida, para construir entre todos un escenario de relaciones más armónicas entre los seres humanos y con la naturaleza. <br />   <br />  Os contaremos lo que estos científicos nos expliquen sobre lo que consideran cuestiones a abordar para resolver la actual ecuación humana y os invitamos también a conocer mejor el Club Nuevo Mundo y, eventualmente, a incorporaros a este movimiento colectivo que propone soluciones disruptivas a los problemas globales en el marco del diálogo ciencia-sociedad.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_left resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">TODAVÍA ESTÁS A TIEMPO DE PARTICIPAR</h2>
		 </div>
		 <div id="para_3" class="para_29379488 resize" style="background-color: #F1F1F1; border: #CCCCCC 1px solid; padding: 6px; max-width: 910px;">
			 <div class="photo shadow left">
				 <a href="https://club.tendencias21.net/" target="_blank"><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/31024639-29379488.jpg?v=1551021726" alt="Los científicos plantean nuevos términos a la ecuación humana" title="Los científicos plantean nuevos términos a la ecuación humana" />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/default/31024639-29379488.jpg?v=1551021726" alt="Los científicos plantean nuevos términos a la ecuación humana" title="Los científicos plantean nuevos términos a la ecuación humana"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					  <br />   <br />   <br />  <em>Si eres consciente de la gravedad del momento actual y quieres aportar ideas, experiencias o conocimientos a este proceso de cambio global, todavía hay plazas libres en las diferentes modalidades de participación en el <a class="liens" href="https://club.tendencias21.net/">Club Nuevo Mundo</a>.&nbsp; <br />   <br />  Si estás interesado, no dudes en consultar los requisitos necesarios para ser&nbsp;<a class="liens" href="https://club.tendencias21.net/Miembro-Directivo_a21.html" target="_blank">Miembro Directivo</a>  &nbsp;&nbsp;o&nbsp;<a class="liens" href="https://club.tendencias21.net/Socio-Estrategico_a22.html" target="_blank">Socio Estratégico</a>,&nbsp;<a class="liens" href="https://club.tendencias21.net/Socio-Ejecutivo_a23.html" target="_blank">Socio Ejecutivo</a>  &nbsp;&nbsp;o&nbsp;<a class="liens" href="https://club.tendencias21.net/Community-partners_a24.html" target="_blank">Community Partner</a>. Si alguna categoría se ajusta a tu perfil e inquietudes, no dudes en postularte. Estudiaremos tu candidatura con el mayor interés y rigor.</em> <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net%2FLos-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Foyf8GP&amp;counturl=https%3A%2F%2Fwww.tendencias21.net%2FLos-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html&amp;text=Hace%20m%C3%A1s%20de%2030%20a%C3%B1os%20que%20los%20cient%C3%ADficos%20salieron%20de%20su%20aislamiento%20para%20exponer%20conocimientos%20%C3%BAtiles%20a%20la%20soluci%C3%B3n%20de%20los%20problemas%20que%20nos%20afectan%20como%20especie.%20Hoy%20nuevos%20factores%20se%20han%20a%C3%B1adido%20a%20la%20ecuaci%C3%B3n%20humana.&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_16900334_31024639'></div>
<script type="text/javascript">gapi.plusone.render('plusone_16900334_31024639', {'size': 'medium', 'href': 'https://www.tendencias21.net/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tendencias21.net/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Domingo, 24 de Febrero 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/eduardomartinez/">Eduardo Martínez de la Fe</a>
</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Artículo leído 515 veces</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/alien%C3%ADgenas/'>alienígenas</a><span>, </span><a  class="liens" href='/tags/calentamiento+global/'>calentamiento global</a><span>, </span><a  class="liens" href='/tags/cambio+clim%C3%A1tico/'>cambio climático</a><span>, </span><a  class="liens" href='/tags/Club+Nuevo+Mundo/'>Club Nuevo Mundo</a><span>, </span><a  class="liens" href='/tags/crisis+alimentaria/'>crisis alimentaria</a><span>, </span><a  class="liens" href='/tags/crisis+global/'>crisis global</a><span>, </span><a  class="liens" href='/tags/exoplanetas/'>exoplanetas</a><span>, </span><a  class="liens" href='/tags/globalizaci%C3%B3n/'>globalización</a><span>, </span><a  class="liens" href='/tags/historia+humana/'>historia humana</a><span>, </span><a  class="liens" href='/tags/Marte/'>Marte</a><span>, </span><a  class="liens" href='/tags/vida+extraterrestre/'>vida extraterrestre</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.tendencias21.net/"><img src="/_images/icones/bt_home_9.png?v=1335355889" class="image middle" alt="Inicio" title="Inicio"  />&nbsp;Inicio</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/31024639/"><img src="/_images/icones/bt_mail_9.png?v=1335355890" class="image middle" alt="Enviar a un amigo" title="Enviar a un amigo"  />&nbsp;Enviar a un amigo</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html?print=1"><img src="/_images/icones/bt_print_9.png?v=1335355889" class="image middle" alt="Versión para imprimir" title="Versión para imprimir"  />&nbsp;Versión para imprimir</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_16900334"><img src="/_images/icones/bt_share_9.png?v=1335355890" class="image middle" alt="Compartir" title="Compartir"  />&nbsp;Compartir</a>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2560810" class="param_commentaire mod_2560810 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nuevo comentario:</div>
				 <form id="form_comment" action="/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="31024639" />
						 <input type="hidden" name="id_article_reel" value="31024639" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D31024639%2FLos-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html')">
								 <img src="/_images/social/sns_connect_es.png" alt="" />
							 </a>
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.tendencias21.net/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nombre * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (no aparecerá en su comentario) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Sitio web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comentario * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Recibir aviso de nuevos comentarios por e-mail</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Sugerir" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Los comentarios tienen la finalidad de difundir las opiniones que le merecen a nuestros lectores los contenidos que publicamos. Sin embargo, no está permitido verter comentarios contrarios a las leyes españolas o internacionales, así como tampoco insultos y descalificaciones de otras opiniones. Tendencias21 se reserva el derecho a eliminar los comentarios que considere no se ajustan al tema de cada artículo o que no respeten las normas de uso. Los comentarios a los artículos publicados son responsabilidad exclusiva de sus autores. Tendencias21 no asume ninguna responsabilidad sobre ellos. Los comentarios no se publican inmediatamente, sino que son editados por nuestra Redacción. Tendencias21 podrá hacer uso de los comentarios vertidos por sus lectores para ampliar debates en otros foros de discusión y otras publicaciones.
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Más contenidos</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Un-malentendido-global-nos-ha-sumido-en-la-incertidumbre_a44894.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Un malentendido global nos ha sumido en la incertidumbre</a>
			 <span class="access"> - 04/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Vivimos-en-un-matrix-geopolitico_a44865.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Vivimos en un matrix geopolítico</a>
			 <span class="access"> - 19/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Un-Comite-Cientifico-asesorara-al-Club-Nuevo-Mundo_a44813.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Un Comité Científico asesorará al Club Nuevo Mundo</a>
			 <span class="access"> - 22/10/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Urge-un-cambio-de-mundo_a44721.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Urge un cambio de mundo</a>
			 <span class="access"> - 02/09/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/El-Club-Nuevo-Mundo-actualizara-conocimientos-cientificos-para-politicos-y-ejecutivos_a44603.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
El Club Nuevo Mundo actualizará conocimientos científicos para políticos y ejecutivos</a>
			 <span class="access"> - 13/06/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Hora-de-contener-la-influencia-USA_a44541.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Hora de contener la influencia USA</a>
			 <span class="access"> - 13/05/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Proxima-reflexion-abierta-sobre-el-nuevo-modelo-de-civilizacion_a44534.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Próxima reflexión abierta sobre el nuevo modelo de civilización</a>
			 <span class="access"> - 10/05/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/30-anos-de-Tendencias21-nuevos-espacios-de-dialogo-ciencia-sociedad_a44495.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
30 años de Tendencias21, nuevos espacios de diálogo ciencia-sociedad</a>
			 <span class="access"> - 13/04/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Nueva-alerta-cientifica-se-agota-el-tiempo_a44451.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Nueva alerta científica: se agota el tiempo</a>
			 <span class="access"> - 19/03/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Hawking-Mas-alla-del-Polo-Sur_a44441.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
Hawking: Más allá del Polo Sur</a>
			 <span class="access"> - 14/03/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=70&amp;numero=45078&amp;preaction=mymodule&amp;id_param=16900334&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=45078")'>8</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 5550192 -->
<div id="mod_5550192" class="mod_5550192 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550192" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550197 -->
<div id="mod_5550197" class="mod_5550197 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550197" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5573904 -->
<div id="ecart_before_5573904" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5573904" class="mod_5573904 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5573904" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550333 -->
<div id="ecart_before_5550333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550333" class="mod_5550333 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550333" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_2560930" class="mod_2560930 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- rubriques 5550457 -->
<div id="ecart_before_5550457" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550457" class="mod_5550457 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Canales temáticos </span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/CIENCIA-ON-LINE_r37.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CIENCIA ON LINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MEGATENDENCIAS_r1.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MEGATENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-CIENTIFICAS_r2.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS CIENTÍFICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-TECNOLOGICAS_r4.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS TECNOLÓGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-SOCIALES_r6.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS SOCIALES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA INGENIERÍA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-ESTRATEGICAS_r13.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS ESTRATÉGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LAS RELIGIONES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HABILIDADES-DIRECTIVAS_r24.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 HABILIDADES DIRECTIVAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS  DE LA TELECOMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-INFORMATICAS_r22.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS INFORMÁTICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-EUROPA_r20.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE EUROPA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LA-RAZON-SENSIBLE_r7.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LA RAZÓN SENSIBLE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-ARTE_r17.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL ARTE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TURISMO_r23.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TURISMO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ENTREVISTAS-21_r11.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 ENTREVISTAS 21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/BLOGS_r25.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 BLOGS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIEDAD-DE-LA-INFORMACION_r29.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIEDAD DE LA INFORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FERROVIARIAS_r33.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FERROVIARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/NAVEGACION-AEREA_r36.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 NAVEGACIÓN AEREA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LITERARIAS_r42.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LITERARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FORMACION_r43.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-MUSICA_r44.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA MÚSICA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA EDUCACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-AGUA_r46.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL AGUA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MICROTENDENCIAS_r47.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MICROTENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RSC_r50.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RSC
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SALUD_r51.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SALUD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-CINE_r53.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL CINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIOS-T21_r55.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIOS T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-COMUNICACION_r56.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA COMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOSTENIBILIDAD_r61.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOSTENIBILIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS21TV_r64.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS21TV
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/INTELIGENCIA-Y-SEGURIDAD_r73.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 INTELIGENCIA Y SEGURIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/COLABORATIVA_r76.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 COLABORATIVA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RADIO-T21_r78.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RADIO T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CARTA-DEL-EDITOR_r85.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CARTA DEL EDITOR
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIAABSURDA_r86.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 #CIENCIAABSURDA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LANZADERA_r90.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LANZADERA 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/EDUCACION-Y-EMPLEO_r91.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 EDUCACIÓN Y EMPLEO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CONSCIENCIA-Y-CEREBRO_r93.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CONSCIENCIA Y CEREBRO
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/Iniciativas-T21_r94.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 Iniciativas T21
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- html 5550518 -->
<div id="ecart_before_5550518" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <img src="http://www.tendencias21.net/docs/donar.gif" alt="" border="0" /<br/>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4498506">
<input type="image" src="http://www.tendencias21.net/docs/paypal.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
</form>

</td>
</tr>
</table>
<div id="ecart_after_2560930" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550371 -->
<div id="ecart_before_5550371" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550371" class="mod_5550371 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550371" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_5551764" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5551764" class="mod_5551764 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- ours 5551880 -->
<div id="ecart_before_5551880" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551880" class="mod_5551880 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 © Tendencias 21 (Madrid). ISSN 2174-6850. GLOBAL MEDIA DIGITAL S.L.
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- menu_static 5551769 -->
<div id="ecart_before_5551769" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551769" class="mod_5551769 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tendencias21.net/EDITORIAL_r9.html" data-link="externe,http://www.tendencias21.net/EDITORIAL_r9.html" target="_blank">
				 Quienes somos
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/LEGAL_r89.html" data-link="externe,http://www.tendencias21.net/LEGAL_r89.html" target="_blank">
				 Aviso Legal
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/forms/Contacto_f7.html" data-link="formulaire,23281" >
				 Contacto
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Mapa del sitio
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscripción al sitio
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/feeds/" data-link="externe,http://www.tendencias21.net/feeds/" target="_blank">
				 RSS 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Red social
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5551764" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5551763 -->
<div id="ecart_before_5551763" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551763" class="mod_5551763 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5551763" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 16900464 -->
<div id="ecart_before_16900464" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16900464" class="mod_16900464 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Powered by GLOBAL MEDIA DIGITAL S.L
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_16900464" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550409 -->
<div id="ecart_before_5550409" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550409" class="mod_5550409 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
