
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="es" lang="es">
<head>
<title>Un nuevo dinamismo emerge en la España Olvidada</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="es" content="CNM/T21" />
<meta name="keywords" content="Albares, Club Nuevo Mundo, desarrollo rural, La Alcarria, Molina de Aragón, Nación Digital, Serranía Celtibérica" />
<meta name="description" content="En La Alcarria y Molina de Aragón se gestan proyectos innovadores para frenar la despoblación y reorientar la economía con el apoyo de las nuevas tecnologías. Cualificados expertos, universidades..." />

<meta name="geo.position" content="40.4193989;-3.6979048" />
<meta property="og:url" content="https://www.tendencias21.net/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html" />
<meta property="og:image" content="https://www.tendencias21.net/photo/art/grande/35129058-31903998.jpg?v=1561635433" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un nuevo dinamismo emerge en la España Olvidada" />
<meta property="og:description" content="En La Alcarria y Molina de Aragón se gestan proyectos innovadores para frenar la despoblación y reorientar la economía con el apoyo de las nuevas tecnologías. Cualificados expertos, universidades, empresas de vanguardia y el Club Nuevo Mundo, están implicados." />
<meta property="og:site_name" content="Tendencias 21. Ciencia, tecnología, sociedad y cultura" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tendencias21.net/photo/art/grande/35129058-31903998.jpg?v=1561635433" />
<meta property="twitter:title" content="Un nuevo dinamismo emerge en la España Olvidada" />
<meta property="twitter:description" content="En La Alcarria y Molina de Aragón se gestan proyectos innovadores para frenar la despoblación y reorientar la economía con el apoyo de las nuevas tecnologías. Cualificados expertos, universidades..." />
<link rel="stylesheet" href="/var/style/style_7.css?v=1559712712" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1107.css?v=1437489442" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1551951964" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1555420029" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1556544204" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1107_responsive.css?v=1437489442" type="text/css" />
<link rel="stylesheet" href="/var/style/style.97314.css?v=1517309272" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2169653.css?v=1357230319" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15013.css?v=1520164715" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2560810.css?v=1553107194" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz|Source+Sans+Pro|Oswald" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1430837791" type="text/css" />
<link rel="canonical" href="https://www.tendencias21.net/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html" />
<link rel="amphtml" href="https://www.tendencias21.net/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://tendencias21.feedsportal.com/rss " />
<link rel="icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1357585468" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="CdsusFBmQ5jfcSGECxQME1baMevbrNUci5gBr0rK65w" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2169dd4651914fa1">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="48BCB94460BB93A1BF00CA9DBA8A197F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:es_ES</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '35129058'];
var deploye2560980 = true;

function sfHover_2560980(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2560980(obj); 
				} else if (func == 'click') {
					sfHoverHide_2560980(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2560980(obj); }
		}
	);
}
function sfHoverShow_2560980(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_2560980(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "Este website utiliza cookies para mejorar su navegación.",
    "dismiss": "OK",
    "link": "Saber más",
    "href": "http://www.tendencias21.net/Politica-de-cookies-de-Tendencias21_a44000.html"
  }
})});
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<style type="text/css">
.mod_97314 img, .mod_97314 embed, .mod_97314 table {
	 max-width: 609px;
}

.mod_97314 .mod_97314_pub {
	 min-width: 613px;
}

.mod_97314 .mod_97314_pub .cel1 {
	 padding: 0;
}

.mod_97314 .photo.left .mod_97314_pub, .mod_97314 .photo.right .mod_97314_pub {
	 min-width: 306px; margin: 15px 10px;
}

.mod_97314 .photo.left .mod_97314_pub {
	 margin-left: 0;
}

.mod_97314 .photo.right .mod_97314_pub {
	 margin-right: 0;
}

.mod_97314 .para_31903998 .photo {
	 position: relative;
}

.mod_97314 .para_31903999 .photo {
	 position: relative;
}

.mod_97314 .para_31904132 img, .mod_97314 .para_31904132 embed, .mod_97314 .para_31904132 table {
	 max-width: 595px;
}

.mod_97314 .para_31904132 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111265595-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111265595-1');
</script>
































 
</head>

<body class="mep7">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- espace 5554400 -->
<div id="ecart_before_5554400" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5554400" class="mod_5554400 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5554400" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8295569 -->
<div id="ecart_before_8295569" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEPTIEMBRE 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="9053915408"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_8295569" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560852 -->
<div id="ecart_before_2560852" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560852" class="mod_2560852 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560852" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587246" class="mod_5587246 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 5587247 -->
<div id="ecart_before_5587247" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587247" class="mod_5587247 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- share 5587249 -->
<div id="ecart_before_5587249" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587249" class="mod_5587249 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Compártenos en tus redes sociales </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FRByPPJ&amp;counturl=https%3A%2F%2Fwww.tendencias21.net&amp;text=%40Tendencias21&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.tendencias21.net" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 6885222 -->
<div id="ecart_before_6885222" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Tendencias21" class="twitter-follow-button" data-show-count="false" data-lang="es" data-dnt="true">Seguir a @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</td>
</tr>
</table>
<div id="ecart_after_5587246" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560847 -->
<div id="ecart_before_2560847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560847" class="mod_2560847 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560847" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 8525938 -->
<div id="ecart_before_8525938" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8525938" class="mod_8525938 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tendencias21.net/"><img src="/photo/titre_8525938.jpg?v=1423738175" alt="Tendencias 21. Ciencia, tecnología, sociedad y cultura" title="Tendencias 21. Ciencia, tecnología, sociedad y cultura" class="image"/></a></div>
</div></div>
<div id="ecart_after_8525938" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547707 -->
<div id="ecart_before_5547707" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547707" class="mod_5547707 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547707" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 2560980 -->
<div id="ecart_before_2560980" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560980" class="mod_2560980 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2560980">
			 <li data-link="rien," class=" titre first element void" id="menuliste_2560980_1"><a href="#" >  </a></li>
			 <li data-link="rubrique,1744" class=" titre" id="menuliste_2560980_2"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" >CIENCIA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CIENCIA</a></li>
					 <li data-link="rubrique,1744" class=" stitre" ><a href="/TENDENCIAS-CIENTIFICAS_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Científicas</a></li>
					 <li data-link="rubrique,2267500" class=" stitre" ><a href="/CONSCIENCIA-Y-CEREBRO_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Consciencia y cerebro</a></li>
					 <li data-link="rubrique,1909293" class=" stitre" ><a href="/Emergencia-climatica_r92.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Emergencia climática</a></li>
					 <li data-link="rubrique,444796" class=" stitre" ><a href="/Astronomia_r54.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Astronomía</a></li>
					 <li data-link="rubrique,3073883" class=" stitre" ><a href="/Carta-Academica_r95.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta Académica</a></li>
					 <li data-link="rubrique,393369" class=" stitre" ><a href="/SALUD_r51.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Salud</a></li>
					 <li data-link="rubrique,1745" class=" stitre" ><a href="/El-tiempo-en-cuestion_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Espacio-tiempo</a></li>
					 <li data-link="rubrique,365105" class=" stitre slast" ><a href="/TENDENCIAS-DEL-AGUA_r46.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Agua</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1746" class=" titre" id="menuliste_2560980_3"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" >TECNOLOGÍA</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TECNOLOGÍA</a></li>
					 <li data-link="rubrique,1746" class=" stitre" ><a href="/TENDENCIAS-TECNOLOGICAS_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Tecnológicas</a></li>
					 <li data-link="rubrique,50216" class=" stitre" ><a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Ingeniería</a></li>
					 <li data-link="rubrique,72560" class=" stitre" ><a href="/TENDENCIAS-INFORMATICAS_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Informática</a></li>
					 <li data-link="rubrique,63364" class=" stitre slast" ><a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Telecomunicación</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1748" class=" titre" id="menuliste_2560980_4"><a href="/TENDENCIAS-SOCIALES_r6.html" >SOCIEDAD</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SOCIEDAD</a></li>
					 <li data-link="rubrique,1748" class=" stitre" ><a href="/TENDENCIAS-SOCIALES_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Tendencias Sociales</a></li>
					 <li data-link="rubrique,743318" class=" stitre" ><a href="/COLABORATIVA_r76.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Colaborativa</a></li>
					 <li data-link="rubrique,359913" class=" stitre" ><a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Educación</a></li>
					 <li data-link="rubrique,359708" class=" stitre" ><a href="/FORMACION_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Formación</a></li>
					 <li data-link="rubrique,351044" class=" stitre" ><a href="/LITERARIAS_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Literatura</a></li>
					 <li data-link="rubrique,43518" class=" stitre slast" ><a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Religiones</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1743" class=" titre" id="menuliste_2560980_5"><a href="/MEGATENDENCIAS_r1.html" >MEGATENDENCIAS</a></li>
			 <li data-link="rubrique,1753" class=" titre" id="menuliste_2560980_6"><a href="/ENTREVISTAS-21_r11.html" >ENTREVISTAS21</a></li>
			 <li data-link="rubrique,795619" class=" titre" id="menuliste_2560980_7"><a href="/CARTA-DEL-EDITOR_r85.html" >OPINIÓN</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIÓN</a></li>
					 <li data-link="rubrique,795619" class=" stitre slast" ><a href="/CARTA-DEL-EDITOR_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow3.gif?v=1076281200" alt=""  /> Carta del Editor</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,140532" class=" titre" id="menuliste_2560980_8"><a href="/BLOGS_r25.html" >BLOGS</a></li>
			 <li data-link="externe,http://www.tendencias21.net/libros/" class=" titre" id="menuliste_2560980_9"><a href="http://www.tendencias21.net/libros/"  target="_blank">LIBROS</a></li>
			 <li data-link="externe,https://club.tendencias21.net/" class=" titre" id="menuliste_2560980_10"><a href="https://club.tendencias21.net/"  target="_blank">CLUB NUEVO MUNDO</a></li>
			 <li data-link="externe,https://millon.tendencias21.net" class=" titre last" id="menuliste_2560980_11"><a href="https://millon.tendencias21.net"  target="_blank">1MILLÓN DE IDEAS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2560980('menuliste_2560980')</script>
	 <div class="pied">
		 <img width="100%" height="100%" src="https://www.tendencias21.net/photo/pied-2560980.png?v=1354883475" alt="" />
	 </div>
</div>
<div id="ecart_after_2560980" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5547716 -->
<div id="ecart_before_5547716" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547716" class="mod_5547716 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5547716" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5587260" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5587260" class="mod_5587260 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 5587266 -->
<div id="ecart_before_5587266" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587266" class="mod_5587266 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>REVISTA  ELECTRÓNICA  DE  CIENCIA,  TECNOLOGÍA,  SOCIEDAD  Y  CULTURA. ISSN 2174-6850/ 31 años divulgando conocimiento (desde 1988)</span>
	 </div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 5587269 -->
<div id="ecart_before_5587269" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5587269" class="mod_5587269 wm-module fullbackground  recherche type-1">
	 <form id="form_5587269" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:179px" id="keyword_safe_5587269" name="keyword_safe_5587269" value="Búsqueda" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5587269').style.display='inline'; document.getElementById('keyword_5587269').focus()" /><input type="text" style="display:none;width:179px" id="keyword_5587269" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5587269').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5587269-1.png?v=1356025404" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5587260" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560842 -->
<div id="ecart_before_2560842" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560842" class="mod_2560842 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2560842" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2560850 -->
<div id="ecart_before_2560850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2560850" class="mod_2560850 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.tendencias21.net/">Inicio</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/TENDENCIAS-SOCIALES_r6.html">TENDENCIAS SOCIALES</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_97314" class="mod_97314 wm-module fullbackground  page2_article article-45329">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Un nuevo dinamismo emerge en la España Olvidada
			 </h1>
		 </div>
		 <h2 class="soustitre">Se gestan proyectos innovadores para frenar la despoblación y reorientar la economía con el apoyo de las nuevas tecnologías</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 En La Alcarria y Molina de Aragón se gestan proyectos innovadores para frenar la despoblación y reorientar la economía con el apoyo de las nuevas tecnologías. Cualificados expertos, universidades, empresas de vanguardia y el Club Nuevo Mundo, están implicados.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F4uLkMg&amp;counturl=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html&amp;text=En%20La%20Alcarria%20y%20Molina%20de%20Arag%C3%B3n%20se%20gestan%20proyectos%20innovadores%20para%20frenar%20la%20despoblaci%C3%B3n%20y%20reorientar%20la%20econom%C3%ADa%20con%20el%20apoyo%20de%20las%20nuevas%20tecnolog%C3%ADas.%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tendencias21.net/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html" data-counter="right"></script>
</div>
<div class="clear"></div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_31903998 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/35129058-31903998.jpg?v=1561635433&amp;ibox" title="Un momento de la jornada. Foto: CNM."><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/35129058-31903998.jpg?v=1561635433" alt="Un momento de la jornada. Foto: CNM." title="Un momento de la jornada. Foto: CNM." />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/default/35129058-31903998.jpg?v=1561635446" alt="Un momento de la jornada. Foto: CNM." title="Un momento de la jornada. Foto: CNM." width="609" /></a>
				 <div class="legende legende_31903998">
					 Un momento de la jornada. Foto: CNM.
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div class="list">La España Olvidada tiene grandes oportunidades en el nuevo escenario europeo, se puso de manifiesto en la reunión de expertos que, organizada por el <a class="liens" href="https://club.tendencias21.net/" target="_blank">Club Nuevo Mundo</a>, se desarrolló el 26 de junio en el Centro de Innovación Rural Albares (CIRA), provincia de Guadalajara (España).</div>   <br />  La Alcarria y Molina de Aragón gestan proyectos innovadores para frenar la despoblación y reorientar la economía con el apoyo de las nuevas tecnologías y la implicación de cualificados expertos, de universidades, empresas de vanguardia y del Club Nuevo Mundo. <br />   <br />  La Alcarria es una comarca española situada en la Submeseta Sur, que comprende la mayor parte del centro y sur de la provincia de Guadalajara, el noroeste de la provincia de Cuenca y el sureste de la provincia de Madrid. <br />   <br />  Molina de Aragón es el centro económico de la comarca del Señorío de Molina-Alto Tajo, un territorio en el que predominan los pequeños pueblos, deshabitados en su mayor parte. <br />   <br />  En la Alcarria Sur se está poniendo en marcha un proyecto de desarrollo regional que se propone innovar a partir del potencial rural de un conjunto de municipios implicados en la iniciativa. <br />   <br />  El proyecto de la Alcarria Sur fue expuesto en la reunión por el profesor de ESIC y Miembro Directivo del Club Nuevo Mundo, Víctor Valencia: consiste en un plan de desarrollo para la así llamada Alcarria de los Escudos que, como primer resultado, ya ha conseguido el compromiso de las operadoras para que la conectividad de alta velocidad llegue este año a la comarca y la colaboración de varias universidades y entidades de máximo nivel. <br />   <br />  En la reunión estuvieron presentes, además del alcalde de Albares, Francisco Tomás Pezuela Gutiérrez; la alcaldesa de Fuentenovilla, Montserrat Rivas; el concejal de Agricultura del ayuntamiento de Illana, Luis Ballesteros; así como representantes de otros municipios de la Alcarria de los Escudos, empresarios de la región y técnicos de operadoras de telecomunicaciones. <br />   <br />  <strong>Nación digital </strong> <br />   <br />  Durante la reunión se expuso también el proyecto Nación Digital, que dirige el economista y Miembro Directivo del Club Rafael Martínez-Cortiña, pionero en España de economía digital. <br />   <br />  Nación Digital es un proyecto del Club Nuevo Mundo que propone acometer el desarrollo local aprovechando las oportunidades que aporta la tecnología digital, con la finalidad de crear un <em>sandbox</em> regulatorio de tipo territorial y transversal dirigido a la Comisión Europea. <br />   <br />  Rafael Martínez-Cortiña expuso que el proyecto Nación Digital está iniciando un acercamiento a los municipios de la Serranía Celtibérica, de la mano de la también Directiva del Club Nuevo Mundo, la socióloga y formadora en Molina de Aragón, Ana Lamas. <br />   <br />  La finalidad de esta iniciativa es poner en marcha un nodo digital de desarrollo comarcal que forme parte del proyecto europeo de nuevos escenarios de gobernabilidad para el año 2030 y siguientes. <br />   <br />  <strong>Recursos europeos</strong> <br />   <br />  Después de la intervención de Rafael Martínez-Cortiña tomó la palabra Augusto Paramio, Consejero Técnico de la Subdirección General de Cooperación Cultural con las Comunidades Autónomas del Ministerio de Cultura. <br />   <br />  Paramio es el coordinador de dos programas europeos, <em>Europa Creativa</em> y <em>Europa con los Ciudadanos</em>,&nbsp; y expuso las posibles líneas de financiación europeas que se pueden gestionar para el desarrollo rural de la comarca, que abarcan tanto proyectos culturales, como económicos y tecnológicos. <br />   <br />  A continuación se abrió un coloquio con todos los participantes, durante el cual se analizaron las posibilidades y problemáticas del desarrollo rural y se hizo especial hincapié en las dificultades que encuentran las iniciativas innovadoras en el marco regulatorio actual, llegando a afirmarse por alguno de los empresarios participantes que la normativa se está cargando al mundo rural.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_31903999 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 2169653 -->
<div id="ecart_before_2169653" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2169653" class="mod_2169653 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Artículos relacionados</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Hay-alternativas-para-la-Espana-olvidada_a45322.html">Hay alternativas para la España olvidada</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Albares-acogera-la-reunion-de-junio-del-Club-Nuevo-Mundo_a45305.html">Albares acogerá la reunión de junio del Club Nuevo Mundo</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Los-cientificos-plantean-nuevos-terminos-a-la-ecuacion-humana_a45078.html">Los científicos plantean nuevos términos a la ecuación humana</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Estamos-vivas-buscando-alternativas-para-evitar-la-despoblacion_a44962.html">“Estamos vivas, buscando alternativas para evitar la despoblación”</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/El-I-Informe-sobre-el-Impacto-Antropico-aporta-soluciones-al-calentamiento-global_a44874.html">El I Informe sobre el Impacto Antrópico aporta soluciones al calentamiento global</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Panel de expertos</strong> <br />   <br />  Además de los ponentes, en el panel de expertos estuvieron Alejandro Sacristán, especialista &nbsp;en realidad virtual y realidad aumentada; Eduardo del Arco, Master en Redes de Telecomunicaciones para países en desarrollo; Isaac Palomares, Director del programa Cruce de Caminos de Radio Inter&nbsp; (sobre los pueblos de España) y jurista especializado en <em>compliance</em> agropecuario;&nbsp; Mario Bueno Santos, Directivo de Telefónica; y Pablo Criado, CEO de Self-Organization Technologies, empresa especializada en la implantación de las tecnologías <em>blockchain</em>. <br />   <br />  <strong>Grandes oportunidades para la España Olvidada</strong> <br />   <br />  Como conclusión general de la jornada, se estableció que tanto las nuevas tecnologías, como la innovación rural, ofrecen grandes posibilidades a los municipios de la Serranía Celtibérica, la región más despoblada de Europa. <br />   <br />  También que el Club Nuevo Mundo pone a disposición de esta España Olvidada todo el talento de su entorno científico y tecnológico para iniciar una experiencia de desarrollo de nuevo cuño que pueda ser un referente para la Unión Europea. <br />   <br />  El Club Nuevo Mundo es una iniciativa de la revista Tendencias21, especializada desde hace 30 años en la difusión de conocimientos científicos de vanguardia, fuertemente implantada en Internet. <br />   <br />  El Club reúne a importantes expertos en diferentes disciplinas para proponer soluciones disruptivas a los problemas globales en el marco del diálogo ciencia-sociedad. Algunos de sus cualificados expertos estuvieron presentes en la reunión de Albares e hicieron diferentes aportaciones a los proyectos presentados.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_left resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">TODAVÍA PUEDES PARTICIPAR</h2>
		 </div>
		 <div id="para_3" class="para_31904132 resize" style="background-color: #F1F1F1; border: #CCCCCC 1px solid; padding: 6px; max-width: 599px;">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.tendencias21.net/photo/art/grande/35129058-31904132.jpg?v=1561635703&amp;ibox" title="Un nuevo dinamismo emerge en la España Olvidada"><img class="responsive" style="display:none" src="https://www.tendencias21.net/photo/art/grande/35129058-31904132.jpg?v=1561635703" alt="Un nuevo dinamismo emerge en la España Olvidada" title="Un nuevo dinamismo emerge en la España Olvidada" />
<img class="not-responsive" src="https://www.tendencias21.net/photo/art/default/35129058-31904132.jpg?v=1561635704" alt="Un nuevo dinamismo emerge en la España Olvidada" title="Un nuevo dinamismo emerge en la España Olvidada"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <em>Si eres consciente de la gravedad del momento actual y quieres aportar ideas, experiencias o conocimientos a este proceso de cambio global, todavía hay plazas libres en las diferentes modalidades de participación en el <a href="https://club.tendencias21.net/" rel="nofollow" target="_blank" title="https://club.tendencias21.net/">Club Nuevo Mundo</a>.&nbsp; <br />   <br />  Si estás interesado, no dudes en consultar los requisitos necesarios para ser&nbsp;<a href="https://club.tendencias21.net/Miembro-Directivo_a21.html" target="_blank" title="https://club.tendencias21.net/Miembro-Directivo_a21.html">Miembro Directivo</a> &nbsp;&nbsp;o&nbsp;<a href="https://club.tendencias21.net/Socio-Estrategico_a22.html" target="_blank" title="https://club.tendencias21.net/Socio-Estrategico_a22.html">Socio Estratégico</a>,&nbsp;<a href="https://club.tendencias21.net/Socio-Ejecutivo_a23.html" target="_blank" title="https://club.tendencias21.net/Socio-Ejecutivo_a23.html">Socio Ejecutivo</a> &nbsp;&nbsp;o&nbsp;<a href="https://club.tendencias21.net/Community-partners_a24.html" target="_blank" title="https://club.tendencias21.net/Community-partners_a24.html">Community Partner</a>. Si alguna categoría se ajusta a tu perfil e inquietudes, no dudes en postularte. Estudiaremos tu candidatura con el mayor interés y rigor.</em> <br />   <br />  <em>Y si tienes dudas, <a class="liens" href="javascript:protected_mail('club@tendencias21.net')" >escríbenos</a>  y te ampliaremos información.</em>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="snsbookmarks_97314_35129058">
			 <img src="/_images/social/add_on.png" alt="Añadir a favoritos" title="Añadir a favoritos" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_97314_35129058%27%2C+%27%2Fmymodule%2F97314%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D35129058%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Añadir a favoritos</a>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jueves, 27 de Junio 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">CNM/T21</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Artículo leído 333 veces</div>
		 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Albares/'>Albares</a><span>, </span><a  class="liens" href='/tags/Club+Nuevo+Mundo/'>Club Nuevo Mundo</a><span>, </span><a  class="liens" href='/tags/desarrollo+rural/'>desarrollo rural</a><span>, </span><a  class="liens" href='/tags/La+Alcarria/'>La Alcarria</a><span>, </span><a  class="liens" href='/tags/Molina+de+Arag%C3%B3n/'>Molina de Aragón</a><span>, </span><a  class="liens" href='/tags/Naci%C3%B3n+Digital/'>Nación Digital</a><span>, </span><a  class="liens" href='/tags/Serran%C3%ADa+Celtib%C3%A9rica/'>Serranía Celtibérica</a>
			 </div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Un+nuevo+dinamismo+emerge+en+la+Espa%C3%B1a+Olvidada+http%3A%2F%2Fxfru.it%2F4uLkMg"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html&amp;title=Un+nuevo+dinamismo+emerge+en+la+Espa%C3%B1a+Olvidada&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html&amp;title=Un+nuevo+dinamismo+emerge+en+la+Espa%C3%B1a+Olvidada"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.tendencias21.net%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
			 </div>
<br />		 <div class="suite" >
			 <span class="img_rating" id="star35129058"></span> <span id="hint35129058">Nota</span>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.tendencias21.net/"><img src="/_images/icones/bt_home_9.png?v=1335355889" class="image middle" alt="Inicio" title="Inicio"  />&nbsp;Inicio</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/35129058/"><img src="/_images/icones/bt_mail_9.png?v=1335355890" class="image middle" alt="Enviar a un amigo" title="Enviar a un amigo"  />&nbsp;Enviar a un amigo</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html?print=1"><img src="/_images/icones/bt_print_9.png?v=1335355889" class="image middle" alt="Versión para imprimir" title="Versión para imprimir"  />&nbsp;Versión para imprimir</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_9.png?v=1335355889" class="image pointer middle" alt="" title=""  /></a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_2560810" class="param_commentaire mod_2560810 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nuevo comentario:</div>
				 <form id="form_comment" action="/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="35129058" />
						 <input type="hidden" name="id_article_reel" value="35129058" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D35129058%2FUn-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html')">
								 <img src="/_images/social/sns_connect_es.png" alt="" />
							 </a>
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.tendencias21.net/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nombre * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (no aparecerá en su comentario) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Sitio web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comentario * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Recibir aviso de nuevos comentarios por e-mail</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Sugerir" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Los comentarios tienen la finalidad de difundir las opiniones que le merecen a nuestros lectores los contenidos que publicamos. Sin embargo, no está permitido verter comentarios contrarios a las leyes españolas o internacionales, así como tampoco insultos y descalificaciones de otras opiniones. Tendencias21 se reserva el derecho a eliminar los comentarios que considere no se ajustan al tema de cada artículo o que no respeten las normas de uso. Los comentarios a los artículos publicados son responsabilidad exclusiva de sus autores. Tendencias21 no asume ninguna responsabilidad sobre ellos. Los comentarios no se publican inmediatamente, sino que son editados por nuestra Redacción. Tendencias21 podrá hacer uso de los comentarios vertidos por sus lectores para ampliar debates en otros foros de discusión y otras publicaciones.
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Otros artículos de esta misma sección</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tendencias21.net/mymodule/97314/', '', 'start=-2&amp;numero=45329&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tendencias21.net/mymodule/97314/', '', 'start=2&amp;numero=45329&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tendencias21.net/photo/art/iphone/35034798-31849107.jpg?v=1561369411) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/Hay-alternativas-para-la-Espana-olvidada_a45322.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tendencias21.net/photo/art/large_x2/35034798-31849107.jpg?v=1561369410) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/Hay-alternativas-para-la-Espana-olvidada_a45322.html'"></div>
			 <h3 class="access">
			 <span class="date">Lunes, 24 de Junio 2019 - 11:45</span>			 <a class="access" href="/Hay-alternativas-para-la-Espana-olvidada_a45322.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Hay alternativas para la España olvidada</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tendencias21.net/photo/art/iphone/34850375-31755072.jpg?v=1560781407) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/La-corrupcion-es-un-proceso-ciclico-de-degradacion-social_a45313.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tendencias21.net/photo/art/large_x2/34850375-31755072.jpg?v=1560781406) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tendencias21.net/La-corrupcion-es-un-proceso-ciclico-de-degradacion-social_a45313.html'"></div>
			 <h3 class="access">
			 <span class="date">Martes, 18 de Junio 2019 - 11:30</span>			 <a class="access" href="/La-corrupcion-es-un-proceso-ciclico-de-degradacion-social_a45313.html">			 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
La corrupción es un proceso cíclico de degradación social</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_97314" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6620925 -->
<div id="ecart_before_6620925" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6620925" class="mod_6620925 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6620930 -->
<div id="ecart_before_6620930" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6620930" class="mod_6620930 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 8271652 -->
<div id="mod_8271652" class="mod_8271652 wm-module fullbackground  module-pub">
	 <div class="entete retrait_entete_right"><div class="fullmod">
		 <span>¡Participa en el diseño del futuro!</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_8271652_content">
		 <a target="_blank"  href="/ads/136554/" rel="nofollow"><img width="250" height="266" src="https://www.tendencias21.net/photo/logo_bueno_250x266_banner.png?v=1551776018" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_8271652" class="ecart_col2"><hr /></div>

<!-- html 5804897 -->
<div id="ecart_before_5804897" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://www.tendencias21.net/downloads/Club-Nuevo-Mundo_t21244.html" target="_blank"><img src="https://www.tendencias21.net/docs/PORTADA%20INFORME300.jpg" alt"" /></a>




<div id="ecart_after_5804897" class="ecart_col2"><hr /></div>

<!-- pub 20380188 -->
<div id="ecart_before_20380188" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_20380188" class="ecart_col2"><hr /></div>

<!-- html 8295569 -->
<div id="ecart_before_8295569" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEPTIEMBRE 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="9053915408"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_8295569" class="ecart_col2"><hr /></div>

<!-- html 4067424 -->
<div id="ecart_before_4067424" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'tendencias21',
  interval: 6000,
  title: 'Canal Twitter de Tendencias21',
  subject: 'Ciencia al segundo',
  width: 290,
  height: 300,
  theme: {
    shell: {
      background: '#8ec1da',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444444',
      links: '#1985b5'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>
<div id="ecart_after_4067424" class="ecart_col2"><hr /></div>

<!-- news 1681031 -->
<div id="ecart_before_1681031" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1681031" class="mod_1681031 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Destacados en Sociedad</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tendencias21.net/photo/art/iphone/35129058-31903998.jpg?v=1561635438) no-repeat top center;height:126px;">
		 <div class="responsive" style="background:url(https://www.tendencias21.net/photo/art/grande/35129058-31903998.jpg?v=1561635433) no-repeat center center;height:126px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Un-nuevo-dinamismo-emerge-en-la-Espana-Olvidada_a45329.html">Un nuevo dinamismo emerge en la España Olvidada</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.tendencias21.net/photo/art/iphone/35034798-31849107.jpg?v=1561369411) no-repeat top center;height:126px;">
		 <div class="responsive" style="background:url(https://www.tendencias21.net/photo/art/grande/35034798-31849107.jpg?v=1561369408) no-repeat center center;height:126px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Hay-alternativas-para-la-Espana-olvidada_a45322.html">Hay alternativas para la España olvidada</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_1681031" class="ecart_col2"><hr /></div>

<!-- espace 603246 -->
<div id="ecart_before_603246" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_603246" class="mod_603246 wm-module fullbackground "><hr /></div>
<div id="ecart_after_603246" class="ecart_col2"><hr /></div>

<!-- likebox 6761070 -->
<div id="ecart_before_6761070" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6761070" class="mod_6761070 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:309px">
			 <div class="fb-page" 
        data-href="http://www.facebook.com/Tendencias21" 
        data-width="500" 
        data-hide-cover="true"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6761070" class="ecart_col2"><hr /></div>

<!-- html 6761073 -->
<div id="ecart_before_6761073" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/Tendencias21" data-widget-id="345080379817984000">Tweets por @Tendencias21</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_6761073" class="ecart_col2"><hr /></div>

<!-- html 27731274 -->
<div id="ecart_before_27731274" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7798236920943649"
     data-ad-slot="3600453990"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 5550192 -->
<div id="mod_5550192" class="mod_5550192 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550192" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550197 -->
<div id="ecart_before_5550197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550197" class="mod_5550197 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550197" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5573904 -->
<div id="ecart_before_5573904" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5573904" class="mod_5573904 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5573904" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550333 -->
<div id="ecart_before_5550333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550333" class="mod_5550333 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550333" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_2560930" class="mod_2560930 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- rubriques 5550457 -->
<div id="ecart_before_5550457" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550457" class="mod_5550457 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Canales temáticos </span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/MEGATENDENCIAS_r1.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MEGATENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIA-ON-LINE_r37.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CIENCIA ON LINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-CIENTIFICAS_r2.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS CIENTÍFICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-TECNOLOGICAS_r4.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS TECNOLÓGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-SOCIALES_r6.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS SOCIALES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-INGENIERIA_r19.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA INGENIERÍA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-ESTRATEGICAS_r13.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS ESTRATÉGICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LAS-RELIGIONES_r18.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LAS RELIGIONES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HABILIDADES-DIRECTIVAS_r24.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 HABILIDADES DIRECTIVAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-TELECOMUNICACION_r21.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS  DE LA TELECOMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-INFORMATICAS_r22.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS INFORMÁTICAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-EUROPA_r20.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE EUROPA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LA-RAZON-SENSIBLE_r7.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LA RAZÓN SENSIBLE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-ARTE_r17.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL ARTE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TURISMO_r23.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TURISMO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ENTREVISTAS-21_r11.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 ENTREVISTAS 21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/BLOGS_r25.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 BLOGS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIEDAD-DE-LA-INFORMACION_r29.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIEDAD DE LA INFORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FERROVIARIAS_r33.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FERROVIARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/NAVEGACION-AEREA_r36.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 NAVEGACIÓN AEREA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LITERARIAS_r42.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LITERARIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/FORMACION_r43.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 FORMACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-MUSICA_r44.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA MÚSICA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-EDUCACION_r45.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA EDUCACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-AGUA_r46.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL AGUA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MICROTENDENCIAS_r47.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 MICROTENDENCIAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RSC_r50.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RSC
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SALUD_r51.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SALUD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DEL-CINE_r53.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DEL CINE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOCIOS-T21_r55.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOCIOS T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS-DE-LA-COMUNICACION_r56.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS DE LA COMUNICACIÓN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SOSTENIBILIDAD_r61.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 SOSTENIBILIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/TENDENCIAS21TV_r64.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 TENDENCIAS21TV
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/INTELIGENCIA-Y-SEGURIDAD_r73.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 INTELIGENCIA Y SEGURIDAD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/COLABORATIVA_r76.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 COLABORATIVA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/RADIO-T21_r78.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 RADIO T21
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CARTA-DEL-EDITOR_r85.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CARTA DEL EDITOR
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CIENCIAABSURDA_r86.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 #CIENCIAABSURDA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/LANZADERA_r90.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 LANZADERA 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/EDUCACION-Y-EMPLEO_r91.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 EDUCACIÓN Y EMPLEO
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CONSCIENCIA-Y-CEREBRO_r93.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 CONSCIENCIA Y CEREBRO
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/Iniciativas-T21_r94.html">
				 <img class="image middle nomargin" src="https://www.tendencias21.net/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 Iniciativas T21
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- html 5550518 -->
<div id="ecart_before_5550518" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <img src="http://www.tendencias21.net/docs/donar.gif" alt="" border="0" /<br/>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4498506">
<input type="image" src="http://www.tendencias21.net/docs/paypal.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
</form>

</td>
</tr>
</table>
<div id="ecart_after_2560930" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550371 -->
<div id="ecart_before_5550371" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550371" class="mod_5550371 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5550371" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_5551764" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5551764" class="mod_5551764 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- ours 5551880 -->
<div id="ecart_before_5551880" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551880" class="mod_5551880 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 © Tendencias 21 (Madrid). ISSN 2174-6850. GLOBAL MEDIA DIGITAL S.L.
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4">
<!-- menu_static 5551769 -->
<div id="ecart_before_5551769" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551769" class="mod_5551769 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tendencias21.net/EDITORIAL_r9.html" data-link="externe,http://www.tendencias21.net/EDITORIAL_r9.html" target="_blank">
				 Quienes somos
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/LEGAL_r89.html" data-link="externe,http://www.tendencias21.net/LEGAL_r89.html" target="_blank">
				 Aviso Legal
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/forms/Contacto_f7.html" data-link="formulaire,23281" >
				 Contacto
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Mapa del sitio
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/subscription/" data-link="inscription," >
				 Inscripción al sitio
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.tendencias21.net/feeds/" data-link="externe,http://www.tendencias21.net/feeds/" target="_blank">
				 RSS 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/social/" data-link="social," >
				 Red social
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5551764" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5551763 -->
<div id="ecart_before_5551763" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5551763" class="mod_5551763 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5551763" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5550409 -->
<div id="ecart_before_5550409" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5550409" class="mod_5550409 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2019-6-26'] = '26/06/2019';
list_dates['2019-6-27'] = '27/06/2019';
list_dates['2019-6-28'] = '28/06/2019';
list_dates['2019-6-29'] = '29/06/2019';
list_dates['2019-6-30'] = '30/06/2019';
$('.mod_5587247 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { 
    $('#icon-search-5587269').trigger('click');
    $('#keyword_5587269_safe').hide(); 
    $('#keyword_5587269').val(decodeURIComponent(search).replace('+', ' ')).show();
}
$('#star35129058').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Su nota: ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=35129058&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/2560810/', 'ajax=true&show=fields&type=&id_objet=35129058');
make_print_object("35129058", "UWEDYAIx", "form_comment", true);
facebook_load('es');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("35129058", "ATEHZAIx", "form_comment", 1);</script>
</body>

</html>
